problema con grezzo

tester

Utente Junior
Professione: disegnatore cad/cam
Software: powershape e mill,autocad,solidworks di base
Regione: lombardia
salve amici, ho un piccolo problema coi grezzi, nel senso che se faccio un progetto a casa, poi lo porto al lavoro, non li riconosce o non li trova, sbaglio qualcosa o devo impostare qualcosa nelle opzioni? grazie
 

luma80

Utente Junior
Professione: operatore cad cam
Software: delcam hypermill
Regione: Veneto
salve amici, ho un piccolo problema coi grezzi, nel senso che se faccio un progetto a casa, poi lo porto al lavoro, non li riconosce o non li trova, sbaglio qualcosa o devo impostare qualcosa nelle opzioni? grazie
Dovresti solo riselezionarlo
 

Vittorio

Utente Standard
Professione: progettista
Software: CatiaV5-6R27 HyperMill_2021.1
Regione: Lombardia
Ciao
devi copiarti anche la cartella STOCK
 

luma80

Utente Junior
Professione: operatore cad cam
Software: delcam hypermill
Regione: Veneto
Se fai un progetto su un PC e dopo lo sposti su un altro tutti i percorsi del grezzo e eventualmente dell'area di fresatura ti danno errore perché non trovano il percorso giusto.
Dovresti solo aprire il grezzo o area di fresatura e rielezionarla.
 

arimal

Utente poco attivo
Professione: operatore cam
Software: hipermyll
Regione: lombardia
secondo me devi andare nelle impostazione e selezionare percorso modello e non percorso progetto
e il grezzo deve essere nella cartella stock dove stai lavorando
 

tester

Utente Junior
Professione: disegnatore cad/cam
Software: powershape e mill,autocad,solidworks di base
Regione: lombardia
grazie amici per le puntuali risposte, comunque ho risolto seguendo il consiglio di arimal, perchè mi sembrava quello più facile da fare, grazie ancora a tutti.