• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Problema attivazione licenza in abbonamento

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#1
Ho 3 licenze perpetue di Inventor ed ora ne ho presa una in abbonamento.
Son due giorni che cerco di attivarla, da Autodesk ricevo la mail " La ringraziamo per aver registrato il suo prodotto Autodesk .... " e il programma non parte.
Il mio venditore conferma che è un problema di Autodesk ma che ora è tutto sistemato, resta il fatto che io sono fermo, la schermata di attivazione si ripresenta in loop e, ad ogni tentativo, mi arriva la mail citata.
Prima dell' ultima installazione ho pulito i registri con Ccleaner ma non ho editato manualmente il registro alla ricerca di qualche riferimento spurio.
Qualcuno si è trovato in questa situazione ed ha risolto ?
 

Catafratto

Utente Standard
Professione: Disegnatore/progettista
Software: Inventor 2016
Regione: Veneto
#2
Ti chiede di immettere il codice prodotto? Un paio di settimane fa ho avuto rogne anch'io con una licenza in abbonamento, mi chiedeva il codice prodotto ma non mi proponeva la pagina per inserirlo; poi 3/4 giorni dopo si è sbloccato senza motivo apparente...
 

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#3
... poi 3/4 giorni dopo si è sbloccato senza motivo apparente...
Questa mattina il venditore mi ha detto che sono tempestati di telefonate di gente che non riesce ad attivare le licenze, Autodesk ha problemi sul sistema di gestione degli abbonamenti.
Chissà se mi ripagano le ore non lavorate.