Le piattaforme non restituiscono i valori di taglio/riporto

MarioBand

Utente registrato
Professione: Architetto
Software: Revit, AutoCad
Regione: Toscana
#1
Buonasera,
Chiedo aiuto per un'operazione che ho ripetuto mille volte e che misteriosamente adesso non riesco a portare a termine:
basandomi su una superficie topografica di media complessità già inserita come stato di fatto, ho creato una regione livellata che mi ha prodotto una superficie topografica identica inserita nello stato di progetto, rendendo accessibile il pannello "altro" contenente le quantità di taglio/riporto riferite all'intera superficie. Inserendo a questo punto le piattaforme, queste dovrebbero restituire le proprie quantità di taglio/riporto, ma misteriosamente questo non avviene. Avete idea del perchè? Ci sono opzioni nascoste di cui sono all'oscuro?
Grazie
 

Allegati

  • 122.1 KB Visualizzazioni: 14

Tristan

Utente Senior
Professione: Application Engineer
Software: AutoCAD Civil 3D, Revit e altre amenità
Regione: Trentino
#2
Non saprei....a me funziona. Controlla bene le fasi
 

MarioBand

Utente registrato
Professione: Architetto
Software: Revit, AutoCad
Regione: Toscana
#3
Grazie per la risposta, dopo vari giorni e varie prove ho verificato che l'intero file era stato danneggiato dal dwg che avevo importato per la creazione della superficie topografica, il quale probabilmente risultava troppo complesso ed eccessivamente carico di layer. Ripulendolo e facendo le consuete operazioni di preparazione per l'importazione non ha più dato problemi.