Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 12 di 12
  1. #11
    Moderatore L'avatar di Be_on_edge
    Iscritto dal
    2007
    Messaggi
    2831
    Professione
    Progettazione
    Regione
    Emilia Romagna
    Software
    Solid Edge

    Predefinito

    Citazione Originariamente Scritto da Davimont Visualizza Messaggio
    Ciao Francesco
    Perdonami ma non ne vengo fuori.
    Ora se provo ad installare Ricerca Rapida dal DVD mi esce un altro errore


    Allegato 49327

    Se si riferisce alla ricerca rapida non so da dove disinstallarla e se invece si riferisce a Solid Edge allora non ci sto capendoo più niente

    Nell frattempo aggiorno alla MP4.
    Errore mio, in effetti il "Fast Search" va installato sul PC in cui risiedono i disegni da indicizzare; installando Solid Edge hai già questa funzione installata.

    Ciao
    Francesco
    Cintura nera di solid edge

  2. #12
    Utente Standard L'avatar di Davimont
    Iscritto dal
    2007
    Messaggi
    504
    Professione
    Disegnatore meccanico Fai da te.
    Regione
    Lombardia
    Software
    Solid Edge ST10

    Predefinito

    Allora per ora sembra sia tornato tutto alla normalità.
    A quanto pare non era registrata correttamente una libreria. Ho seguito questo post per risolvere il primo problema.
    La ricerca però non funzionava ancora quindi ho azzerato e ricreato l'indice di windows e ora funziona nuovamente. Spero possa tornare utile a qualcun altro.
    Imparare è un'esperienza; tutto il resto è solo informazione. A. Einstein


  • Pagina 2 di 2 PrimaPrima 12

    Discussioni Simili

    1. Salto da V20 a ST10
      Di Stefano56 nel forum Solid Edge
      Risposte: 24
      Ultimo Messaggio: 15-02-2018, 18: 51
    2. Rallentamenti di SolidWorks
      Di @ Viper @ nel forum Solidworks
      Risposte: 0
      Ultimo Messaggio: 07-07-2014, 20: 21
    3. Rallentamenti sito
      Di cad3d nel forum Notizie importanti (appariranno in Home page)
      Risposte: 20
      Ultimo Messaggio: 26-11-2008, 11: 04
    4. rallentamenti in W4
      Di strangelittle_girl nel forum Creo Parametric (ex Pro/E)
      Risposte: 4
      Ultimo Messaggio: 29-10-2008, 12: 21
    5. Rallentamenti in ambiente profilo
      Di cacciatorino nel forum Solid Edge
      Risposte: 10
      Ultimo Messaggio: 11-07-2008, 11: 56

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti