I contenuti più recenti di Alfred_V

  1. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Ciao Tristan, non so se sbaglio nell'impostare il sistema di riferimento della carta, ma dovrebbe già essere UTM WGS84, come da foto: Oppure devo impostarlo in qualche altra opzione? Di solito lo imposto nella barra in basso dove ci sono le coordinate (ho fatto un file DWT dove viene caricato...
  2. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Durante l'importazione non dovrebbe riconoscere in automatico il sistema e codice EPSG sul quale è impostata la mappa da link WMS?
  3. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Ciao Tristan, finalmente sono riuscito a provare...i file della tua cartella vengono caricati correttamente, infatti anche senza importare la mappa catastale, se cerco quel sistema di coordinate, è presente nella lista. Tuttavia, quando carico il WMS, la mappa continua ad essere distorta così...
  4. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Grazie Tristan, li scarico e cerco di inserirli nella cartella giusta e ti faccio sapere appena riesco :)
  5. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Eventualmente riusciresti ad esportare dal tuo MAP2021 seguendo questo passaggio? https://knowledge.autodesk.com/support/autocad-map-3d/troubleshooting/caas/sfdcarticles/sfdcarticles/Sharing-custom-coordinate-systems-with-other-users.html Così magari posso aggiornare ed aggiungere quel sistema...
  6. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Ho controllato nei sistemi di coordinate presenti in MAP3D 2017 e purtroppo non c'è un sistema da selezionare con codice 6706 :( C'è un modo per aggiungerlo? (sempre se si può aggiungere...) Ho visto questa discussione...
  7. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Buongiorno Tristan, ti ringrazio per il link che mi è stato molto utile per risolvere il problema di connessione. Tuttavia, una volta caricata la mappa, ho notato che la stessa viene caricata in modo "schiacciato" rispetto a come dovrebbe realmente essere. Allego due foto per far capire meglio...
  8. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Se ti illustro i passaggi che applico, potresti darmi qualche consiglio se sbaglio qualcosa? Faccio in questo modo: Poi clicco su "Connetti": una volta cliccato su "connetti" mi restituisce l'errore in basso a destra che è impossibile connettersi, se clicco per maggiori dettagli arrivo a...
  9. AutoCAD MAP 3D: Caricare correttamente servizio WMS catastale dell'Agenzia delle Entrate

    Buonasera a tutti, come da titolo, sto cercando di importare una mappa (catastale) con link WMS in AutocadMAP3D. Seguo passo passo la procedura riportata sul sito Autodesk, ovvero a questo link...
  10. Riferimento esterno

    Buongiorno dieva e grazie per le precisazioni, nonchè dei suggerimenti. Mi scuso per il ritardo nella lettura e nella risposta ma sono stato fuori sede per lavoro e non ho potuto collegarmi. Si, probabilmente devo settare la variabile VISRETAIN su 1 e congelare nella finestra ciò che non mi...
  11. Riferimento esterno

    Solitamente quando la modifica è di carattere generale, agisco direttamente dalla colonna layer come in foto oppure apro "proprietà layer": Se invece devo spegnere un layer che non si deve vedere in una specifica tavola di layout, opero dal layout però apro sempre questa stessa finestra layer...
  12. Riferimento esterno

    Buon pomeriggio, ieri con la modifica della variabile VISRETAIN ho risolto il problema della visualizzazione delle modifiche apportate al file xref. Tuttavia oggi ho notato che nel dwg di progetto (dwg dove ho importato l'xref) se accendo/spengo/congelo dei layer del xref nelle finestre di...
  13. Riferimento esterno

    Ho impostato la variabile su "0" e ricaricato l'xref, al momento sembra funzionare. Come è possibile che si sia modificata da sola qualche settimana fa??
  14. Riferimento esterno

    Inserisco qualche screen per cercare di essere più chiaro, sull'xref ho modificato il colore dei layer nel riquadro rosso che da neri sono passati a quel verdino colore 134 su autocad: Mentre nel dwg di progetto dove ho importato l'xref la finestra dei layer li riporta così:
  15. Riferimento esterno

    Parto dalla fine, confermo che l'xref caricato è quello che modifico; Gli elementi che danno il problema non sono sul layer 0 su un layer secondario creato apposta per quegli elementi (esempio: "contorno_fabbricati" o "riempimento_fabbricati"); Se clicco sull'icona dell'ingranaggio nella...