Problemi tabella distinta

Sp4rk0

Utente Standard
Professione: Disegnatore meccanico
Software: Solidworks 2019, Solid Edge, Inventor, Autocad, Allplan
Regione: Veneto
Buongiorno,
ho un problema con la distinta materiali, ho creato il template per la distinta materiali con la configurazione di default, poi quando la stessa la applico ad una configurazione diversa, mi cambia la colonna QUANTITà ingrandendo testo e colonna.

Ho provato a sistemare la tabella della configurazione diversa e a salvare il template, ma non cambia nulla, la tabella viene bene solo con la configurazione di default.

Qualcuno ha già avuto questo problema? Anche l'assistenza non mi sa dare una risposta.

Grazie

Default
tab1.jpg

Altra config.
tab2.jpg
 

Sperx

Utente standard
Professione: Disegnatore Meccanico
Software: Solidworks 2019
Regione: West Yorkshire
prova a mettere i lucchetti alla tabella prima di cambiare configurazione...1643386061980.png
 

Sp4rk0

Utente Standard
Professione: Disegnatore meccanico
Software: Solidworks 2019, Solid Edge, Inventor, Autocad, Allplan
Regione: Veneto
Avevo già provato, quando cambio configurazione di riferimento della tabella, mi modifica anche la tabella
 

SimoneCRV

Utente standard
Professione: Disegnatore/ Progettista
Software: Solidworks - Visualize
Regione: Veneto
E' lo stesso problema ha ho avuto io.


Risolto qui
 

Sp4rk0

Utente Standard
Professione: Disegnatore meccanico
Software: Solidworks 2019, Solid Edge, Inventor, Autocad, Allplan
Regione: Veneto
E' lo stesso problema ha ho avuto io.


Risolto qui
Ottimo grazie mille!!!
Funzia!
 

Utenti online

Statistiche forum

Discussioni
55,744
Messaggi
475,559
Utenti registrati
96,166
Ultimo utente registrato
a.mirch

Top