• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

WF4. Come segnalare i BUG?

maxopus

Mod. Creo e Reverse Eng.
Staff Forum
Professione: Progettista meccanico
Software: Creo Parametric
Regione: Marche (PU)
#24
"Precisione" Ozzy ... in Italiano "precisione".
Accuratezza forse c'è nella versione squizzera (o è una novità della WF4?).
 

Ozzy

Guest
#25
"Precisione" Ozzy ... in Italiano "precisione".
Accuratezza forse c'è nella versione squizzera (o è una novità della WF4?).
Hai ragione Max, ho fatto confusione devi capire che io proe l'ho imparato in inglese l'ho anche usato in italiano e tutt'oggi lo uso in tedesco, quasi quasi lo istallo anche in francese o in spagnolo che ne dite?

In italiano = precisione
In inglese = accuracy
In tedesco = [SIZE=-1]Genauikheit
In Squizzero = Emmental :D

Saluti Ozzy
[/SIZE]
 

NightHawk

Utente Standard
Professione: Ingegnere
Software: ProE WildFire 4.0 M050 + MDO
Regione: Marche
#26
è vero.

Ho alzato la precisione è non ho più il problema.

Avevo lasciato quella di default 0.0012 ma portando a 0.0001 tutto funziona.

Per curiosità : Voi a che valore tenete l'accuratezza?

Andrea
 

Prof.

Utente Standard
Professione: Lavoro con il CAD ed il CAE
Software: Pro-E e Creo
Regione: Lazio
#27
Io uso una precisione assoluta e non relativa di 0.01mm così non ho mai problemi del genere.
Ciao.
 

maxopus

Mod. Creo e Reverse Eng.
Staff Forum
Professione: Progettista meccanico
Software: Creo Parametric
Regione: Marche (PU)
#28
Hai ragione Max, ho fatto confusione devi capire che io proe l'ho imparato in inglese l'ho anche usato in italiano e tutt'oggi lo uso in tedesco, quasi quasi lo istallo anche in francese o in spagnolo che ne dite?

In italiano = precisione
In inglese = accuracy
In tedesco = [SIZE=-1]Genauikheit
In Squizzero = Emmental :D

Saluti Ozzy
[/SIZE]
Certo Ozzy, l'avevo capito .... era giusto per sorridere un pò :)