ST 2 64b- Pacchetto simulazione

fabio.francesconi

Utente poco attivo
Professione: responsabile R&D
Software: Solid Edge
Regione: Emilia romagna
#1
salve a tutti, ho una versione ST2 64bit con pacchetto nastran.

Il problema è che non viene visualizzata la barra dei colori come legenda delle tensioni, per esempio.

Preciso che la barra viene correttamente visualizzata sulla WS di un mio collega, la quale è paragonabiel alla mia.
i driver della scheda video sono stati aggiornati.

Qualcuno sa cosa posso fare per ovviare a questo problema?
Fabio
 

Tequila

Utente Senior
Professione: teorico del paleocontatto
Software: Solid Edge ST7, scarabocchi su carta
Regione: Veneto (PD)
#2
salve a tutti, ho una versione ST2 64bit con pacchetto nastran.

Il problema è che non viene visualizzata la barra dei colori come legenda delle tensioni, per esempio.

Preciso che la barra viene correttamente visualizzata sulla WS di un mio collega, la quale è paragonabiel alla mia.
i driver della scheda video sono stati aggiornati.

Qualcuno sa cosa posso fare per ovviare a questo problema?
Fabio
la cosa da fare prima di tutte è leggersi le regole del forum http://www.cad3d.it/forum1/showthread.php?t=602 e presentarsi http://www.cad3d.it/forum1/showthread.php?t=22517

Poi hai provato a sentire il tuo rivenditore di solid edge cosa dice al riguardo? La versione a 64 bit non penso siano in tanti che la utilizzano, comunque potresti provare a cancellare i registri e vedere cosa succede... cerca nel forum la parola regedit cosi capisci di cosa sto parlando.
ciao
 

fabio.francesconi

Utente poco attivo
Professione: responsabile R&D
Software: Solid Edge
Regione: Emilia romagna
#3
chiedo scusa per la ingenuità

Comunque penso di aver risolto, scaricando un software ad hoc per le scheda video Nvidia,
Grazie