solid edge v16 e windows 2000

mauretto81

Utente Junior
Professione: Studente
Software: Solid edge versione 16
Regione: Veneto
#1
ciao amici... Questo è il mio primo post... spero di iniziare con il piede giusto...

Ho un problema con solid edge versione 16 ( licenza accademica ) e windows 2000....

dopo aver installato SE vado ad avviarlo ma dopo essere comparsa la schermata di presentazione del programma ( quella con la trebbiatrice ), poi si passa per un attimo alla schermata del programma e poi quest'ultimo si chiude da solo... sono disperato!!! faccio notare che lo stesso SE funziona bene sul portatile con s.o. windows xp.... qualcuno mi potrebbe aiutare?? grazie mille!!!
 

cacciatorino

Moderatore SolidEdge
Staff Forum
Professione: Ingegnere meccanico
Software: SolidEdge CoCreate Salome-Meca
Regione: Porto Recanati, ma con l'appennino nel cuore
#2
ciao amici... Questo è il mio primo post... spero di iniziare con il piede giusto...

Ho un problema con solid edge versione 16 ( licenza accademica ) e windows 2000....

dopo aver installato SE vado ad avviarlo ma dopo essere comparsa la schermata di presentazione del programma ( quella con la trebbiatrice ), poi si passa per un attimo alla schermata del programma e poi quest'ultimo si chiude da solo... sono disperato!!! faccio notare che lo stesso SE funziona bene sul portatile con s.o. windows xp.... qualcuno mi potrebbe aiutare?? grazie mille!!!
potrebbe essere un problema di scheda video, che modello hai?
 

mauretto81

Utente Junior
Professione: Studente
Software: Solid edge versione 16
Regione: Veneto
#3
ciao... la mia scheda è una ati radeon 9550... spero si possa risolvere...

ps : intanto grazie per la risposta... :finger:
 

mauretto81

Utente Junior
Professione: Studente
Software: Solid edge versione 16
Regione: Veneto
#8
mah... ho provato a cercare ma sembra non ci siano errori... vedrò meglio domani.... grazie per l'aiuto...

PS : chi ha idee mi aiuterebbe molto... :bekle:
 

Be_on_edge

Moderatore
Staff Forum
Professione: Progettazione
Software: Solid Edge
Regione: Emilia Romagna
#9
installa anche l'ultimo service pack, che male non fà.

SP di SE intendo

ciao
 

Be_on_edge

Moderatore
Staff Forum
Professione: Progettazione
Software: Solid Edge
Regione: Emilia Romagna
#11
ciao.... innanzitutto grazie anche a te per l'interessamento.... dove lo trovo il service pack di SE? All'università non mi hanno detto nulla...
Lo si scarica dal sito di supporto di UGS, occorre però la registrazione. Dovrebbe farlo chi si occupa del software in facoltà.

Ciao
 

mauretto81

Utente Junior
Professione: Studente
Software: Solid edge versione 16
Regione: Veneto
#12
oh no.... sono fregato!!! speravo di risolvere... nessuno mi salva in corner???:frown:
 

Tequila

Utente Senior
Professione: teorico del paleocontatto
Software: Solid Edge ST7, scarabocchi su carta
Regione: Veneto (PD)
#13
oh no.... sono fregato!!! speravo di risolvere... nessuno mi salva in corner???:frown:
se hai la licenza accademica, tramite la scuola puoi accedere al sito e scaricare il file... dove sta il problema?
 

cacciatorino

Moderatore SolidEdge
Staff Forum
Professione: Ingegnere meccanico
Software: SolidEdge CoCreate Salome-Meca
Regione: Porto Recanati, ma con l'appennino nel cuore
#14
oh no.... sono fregato!!! speravo di risolvere... nessuno mi salva in corner???:frown:
Prova a chiedere sul forum americano riservato agli studenti:

http://bbsnotes.ugs.com/vbulletin/


Senza registrazione puoi accedere ai forum riservati agli studenti, anche se adesso c'e' qualche problema infatti i forum per gli studenti non sono disponibili in questo momento.