• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

problemi durante il salvataggio del documento DWG - DXF

dicifa

Utente Standard
Professione: Progettista
Software: inventor - AutoCad
Regione: lombardia
#1
Ciao Raga,
ho un problema....è da un pò di giorni che quando vado a salvare un IDW in DWG o DXF mi esce la schermata come foto allegata che il salvataggio non avviene. lo stesso problema ce l'ho quando esporto una faccia in DXF per lo sviluppo di una lamiera.....è già successo a qualcuno? mi sapete dire cosa può essere?

grazie :36_6_6:
 

Allegati

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#2
Ciao Raga,
ho un problema....è da un pò di giorni che quando vado a salvare un IDW in DWG o DXF mi esce la schermata come foto allegata che il salvataggio non avviene. lo stesso problema ce l'ho quando esporto una faccia in DXF per lo sviluppo di una lamiera.....è già successo a qualcuno? mi sapete dire cosa può essere?

grazie :36_6_6:
E' capitato anche a me alcune volte.
Il motivo non lo conosco e l' unica soluzione che ho trovato è quella di aprire la rel. successiva ( 2012/2013 ), chiuderla e riaprire la 2011.
La mia versione 2011 è completa di sp.

Ciao.
 

dicifa

Utente Standard
Professione: Progettista
Software: inventor - AutoCad
Regione: lombardia
#3
E' capitato anche a me alcune volte.
Il motivo non lo conosco e l' unica soluzione che ho trovato è quella di aprire la rel. successiva ( 2012/2013 ), chiuderla e riaprire la 2011.
La mia versione 2011 è completa di sp.

Ciao.
facendo una ricerca su google ho visto che sul nostro sito c'era già una discussione dove avevi risposto ma l'ho trovata solo dopo aver postato il messaggio.....io ho la 2011 ma non ho aggiornato alle realese successive..
 

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#4
Avevo segnalato al mio venditore il prob. ma non ho mai avuto risposta.
 

dicifa

Utente Standard
Professione: Progettista
Software: inventor - AutoCad
Regione: lombardia
#5
Avevo segnalato al mio venditore il prob. ma non ho mai avuto risposta.
adesso provo a sentire il mio....

l'unica cosa da fare è provare a disinstallare e reinstallare...oppure eliminare sp1 e 2 e reinstallarli ma non so come si fa....