• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

problemi con drawing

jordy

Guest
#1
salve ragazzi eccomi quì con un problema, ho disegnato un telaio Ford del 1932 e ho realizzato tale oggetto con una prisma e modellato con tasche ed estrusioni il telaio 3d è venuto molto bene ma la cosa che mi sta facendo diventare matto è questa, una volta che metto il disegno su carta creando cartiglioe cose del genere, mi inserisce oltre al telaio anche il prima primitivo prima della modellazione e non sò il perchè chi mi può aiutare a risolvere il problema? inserisco due foto così viene è più chiaro ciò che ho detto.... Grazie a tutti quelli che rispondono....
 

Allegati

Ultima modifica:

falonef

Moderatore CATIA V5
Staff Forum
Professione: PLM Support Expert (Consumer Goods)
Software: CATIA V5 / PARTsolutions / QA-Report / Q-Checker / Type3toCatia / Agile-PLM / Windows 10
Regione: Svizzera
#2
se apri l'albero logico PartBody, evtl. hai un qualcosa'altro attivo.

Prova a selezionare manualmente solo il nome tutto in alto.
 
Professione: Progettista meccanico
Software: Catia, Think3
Regione: Marche
#3
salve ragazzi eccomi quì con un problema, ho disegnato un telaio Ford del 1932 e ho realizzato tale oggetto con una prisma e modellato con tasche ed estrusioni il telaio 3d è venuto molto bene ma la cosa che mi sta facendo diventare matto è questa, una volta che metto il disegno su carta creando cartiglioe cose del genere, mi inserisce oltre al telaio anche il prima primitivo prima della modellazione e non sò il perchè chi mi può aiutare a risolvere il problema? inserisco due foto così viene è più chiaro ciò che ho detto.... Grazie a tutti quelli che rispondono....
per capire meglio il problema dovresti mostrare in dettaglio l'albero delle feture.

ciao