• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Problematiche su uno stampo

psycomantis

Utente Junior
Professione: Progettista
Software: Catia-Hypermill-Solid Edge-Solid Works-Autocad
Regione: Lazio
#1
ciao a tutti ho un problema da esporre :biggrin:
durante una finitura di uno stampo si sono presentati dei solchi e dei rilievi che in simulazione non esistevano proprio e non riesco a capire la fonte del problema.Su alcuni tratti non sono presenti.

Il percorso utensile l ho fatto con catia, un semplice sweep a 3 assi con un incremento di passata di 0.2mm con utensile sferico d.10. la macchina a controllo numerico è una belotti fla 6526

Allego qualche foto.chi mi aiuta?
http://img196.imageshack.us/i/p3031388.jpg/

http://img607.imageshack.us/i/p3031387.jpg/
 

RS4

Utente Standard
Professione: Progettista CAD/CAM
Software: CATIA V5, DELMIA, CATIA V4, PRO/E, Enovia LCA, Team Center, Vericut, Renishaw OMV/PowerINSPECT
Regione: puglia
#2
Ciao

se puoi a postare il g-code oppure il file di catia nc se puoi vedo se posso darti una mano


ciao
 

peloritano

Utente Standard
Professione: ingegnere
Software: catia pro engineer abaqus patran nastran
Regione: calabria
#3
non dovrebbe dipendere da catia.... sicuro che la superficie che hai utilizzato per fresare non abbia delle imperfezioni ????
 

bulinorotto

Utente Standard
Professione: tecnico cad cam
Software: ug powermill pshape fcam
Regione: lombardia
#4
aspiterina che zappate!!
- stai utilizzando un calettato o un forte serraggio che non è fissato bene?
- prova a rilanciare lo stesso percorso ottieni lo stesso risulatato?
- se lo ruoti di 90 gradi (il pezzo in macchin aintendo )hai lo stesso problema?
- fuga d'assi? che controllo usi?