problema trattini strani nell'albero modello

RS4

Utente Standard
Professione: Progettista CAD/CAM
Software: CATIA V5, DELMIA, CATIA V4, PRO/E, Enovia LCA, Team Center, Vericut, Renishaw OMV/PowerINSPECT
Regione: puglia
#1
Ho un problema nell'albero modello di V5 mi capita di trovare dei trattini in aggiunta nell'albero, è la prima volta che mi capita

spero che qualcuno mi possa spiegare il perche.


allego jpeg


ciao

RS4:biggrin:
 

Allegati

falonef

Moderatore CATIA V5
Staff Forum
Professione: PLM Support Expert (Consumer Goods)
Software: CATIA V5 / PARTsolutions / QA-Report / Q-Checker / Type3toCatia / Agile-PLM / Windows 10
Regione: Svizzera
#2
beh la 1a cosa che ti consiglio di fare é di installare i CATSettings di nuovo. Di solito queste anomali spariscono perché i CATSettings erano corrotti.
 

RS4

Utente Standard
Professione: Progettista CAD/CAM
Software: CATIA V5, DELMIA, CATIA V4, PRO/E, Enovia LCA, Team Center, Vericut, Renishaw OMV/PowerINSPECT
Regione: puglia
#3
niente non riesco ad eliminarlo anche resettando i settings

aiutooooooooooo
 

RS4

Utente Standard
Professione: Progettista CAD/CAM
Software: CATIA V5, DELMIA, CATIA V4, PRO/E, Enovia LCA, Team Center, Vericut, Renishaw OMV/PowerINSPECT
Regione: puglia
#5
driver scheda video ????? :confused:
Grazie mcbramby per la soluzione

non erano i driver ma i settaggi che pero fino ad oggi non davano problemi, cmq adesso ho settato in questa maniera vedi allegato e sembra non darmi piu problemi, se dovesse ricapitare spero di no vi faccio sapere.


grazie a tutti voi per l'aiuto


Ciao


rs4:biggrin:
 

Allegati