• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Problema simulazione inventor

umberto.filippo

Utente poco attivo
Professione: progettista
Software: Autodesk Inventor 2014 Autocad2014 rhino
Regione: Calabria
#1
salve sono nuovo spero di non fare un duplicato della domanda che vi vorrei porre.
utilizzo inventor professional 2014 oggi installandolo in un nuovo computer ho notato che nella sezione "ambiente" non posso selezionare simulazione dinamica analisi sollecitazioni ecc. come mai nell'altro computer mi funziona tranquillamente ma in questo no ho provato a reinstallare inventor guardando nelle impostazioni di installazione ma non è cambiato niente .
come posso risolvere ?
grazie a tutti
 

eugenesis

Utente Standard
Professione: perito meccanico
Software: Inventor-Autocad
Regione: Emilia-Romagna
#2
Il CDKey che hai inserito , sei sicuro che sia del Professional o di Inventor normale ??
Gli eventuali altri moduli , sono caricati (piping ecc.) ??
 

umberto.filippo

Utente poco attivo
Professione: progettista
Software: Autodesk Inventor 2014 Autocad2014 rhino
Regione: Calabria
#3
Il CDKey che hai inserito , sei sicuro che sia del Professional o di Inventor normale ??
Gli eventuali altri moduli , sono caricati (piping ecc.) ??
si inventor professional 2014 versione 18.0.17000.0000
per quanto riguarda i moduli penso proprio di si perchè ho flaggato tutto, inoltre andando in moduli aggiuntivi trovo tanti moduli tra cui anche simulazione:simulazione dinamica ma anche caricando tutto non cambia niente .
 

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#4
non è che hai un assieme saldato ? in quel caso la sim dinamica non è applicabile.
 

umberto.filippo

Utente poco attivo
Professione: progettista
Software: Autodesk Inventor 2014 Autocad2014 rhino
Regione: Calabria
#5
no nessun assieme ma adesso mi dà un altro problema non si avvia più non so come fare ho provato a reinstallarlo a fare di tutto ma niente come mai ?
grazie
 

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#6
Chiedi aiuto all' assistenza.