• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Problema installazione SW

sara1978

Utente Junior
Professione: disegno
Software: cad
Regione: italia
#1
Ho da poco comprato un nuovo pc un DELL precision T3500 da utilizzare come Workstation per SW 09 .
Ho installato SW 09 , fin qui tutto ok , ma quando clicco sull'icona il programma non da errori ma non si avvia la schermata .
Ho già contattato l'assistenza ma senza risultato , ho disinstallato e reinstallato SW , ho scaricato aggiornamenti di windows vista e SW ma niente , continua a non andare .

Cosa posso tentare ora ?

Grazie
 

davide75

Utente Senior
Professione: progettista-ing.meccanico
Software: SE-INV-SW-PRO/E-OSD-GBG-ME10-VISUAL NASTRAN 4D-AUTOCAD
Regione: emilia romagna
#2
sistema operativo???
puo fare una foto della schermata di errore??
 

SHIREN

MOD.Stampi e manuf.indust
Staff Forum
Professione: Perito Ind.mecc.MODELLI E ATTREZZATURE PER FONDERIE STAMPI-PROTOTIPI INDUSTRIALI
Software: "ah capa"
Regione: NAPOLI
#5
Ma SW esiste (per quello che ne so io) in versione 32 e 64 bit. Tu quale hai?
lo stesso prob lo si e' avuto nel mese di giugno nell'ufficio dove collaboravo

mo non so dirti di preciso come funziona la cosa nun c'e' capisco nulla
pero' mi sembra di aver capito dal tecnico fornitore del sw
che con vista x64 devi dare "l'assenzo"al funzionamento del prog.da qualche parte
spero di esserti stato di aiuto
grazie mille
 

sara1978

Utente Junior
Professione: disegno
Software: cad
Regione: italia
#6
Saluti! magarinon centra nulla ma l'unico errore che appare è questo allegato "sessmgr.exe" che però non dovrebbe centrare nulla.
 

Allegati