Problema con standard di disegno

Edo91

Utente Junior
Professione: Disegnatore meccanico
Software: Inventor 2013 e Solidworks 2013
Regione: Lombardia
#1
Buongiorno a tutti,
nella mia azienda uso il cad 3d inventor ma stiamo cercando di passare a solidworks data la differenza fra i 2 programmi.
Sto riscontrando alcune difficoltà nel creare gli standard aziendali per quanto riguarda i formati di disegno base.
Il motivo per cui ho aperto la discussione,non avendone trovate altre su questo argomento, è che quando vado a mettere in tavola le parti posiziono la vista base, poi quando provo a posizionare la vista proiettata la fa non con standard europeo ma americano, quindi al contrario di come la vorrei io.
Lo standard di disegno nelle opzioni è settato su ISO quindi non so proprio come fare.
Spero vivamente mi possiate aiutare!!
Grazie in anticipo a chi mi risponderà!
 

eboss

Utente Standard
Professione: progettista
Software: SWX 2013 sp.5 - SWX 2013 SP.3 - factory design suite 2012 - inventor 2014 - mechanical 2012
Regione: Veneto
#3
Verifica questa impostazione.

PROIEZIONE.JPG
 

Edo91

Utente Junior
Professione: Disegnatore meccanico
Software: Inventor 2013 e Solidworks 2013
Regione: Lombardia
#4
Perfetto grazie!! Poi da quanto ho visto nel link nella risposta precedente un utente ha detto che per ottenere già impostata questa opzione basta risalvare il formato foglio, ho provato ma non funziona! Ho anche chiuso solidworks e poi riaperto ma niente..
 

eboss

Utente Standard
Professione: progettista
Software: SWX 2013 sp.5 - SWX 2013 SP.3 - factory design suite 2012 - inventor 2014 - mechanical 2012
Regione: Veneto
#5
Salva con nome il file "modelli del disegno".