Parte con materiali diversi

Loutenr1

Utente Standard
Professione: Impiegato
Software: SW 2012
Regione: italia
#1
Ciao a tutti. Spero possiate aiutarmi, per una cosa che credo semplice ma che non riesco a risolvere :mixe: (questo sarò io tra 5 minuti).
Come faccio ad applicare materiali diversi in una stessa parte? Col multicorpo (che non ho mai usato fin'ora) non riesco.
Grazie a tutti

p.s. torno a provare (e a sclerare)...
 

MoldKiller

Guest
#2
Ciao a tutti. Spero possiate aiutarmi, per una cosa che credo semplice ma che non riesco a risolvere :mixe: (questo sarò io tra 5 minuti).
Come faccio ad applicare materiali diversi in una stessa parte? Col multicorpo (che non ho mai usato fin'ora) non riesco.
Grazie a tutti

p.s. torno a provare (e a sclerare)...
No si può!
 

MoldKiller

Guest
#4
Pork......:frown:
E' meglio che la sera vado a letto presto!:biggrin:

Non si può, almeno nella 2008.
Nella versione 2009 non so.
 

re_solidworks

Moderatore Solidworks
Staff Forum
Professione: Progettista
Software: Swx2016-R2W2016-Power Surfacing 2.1-Creo 2.0- PDSU 2016 - Composer 2016
Regione: Veneto
#6
Mi pare che nella 2009 sia possibile, ma non l'ho mai fatto. Ci provo e poi ti so dire.
 
Professione: Progettazione meccanica
Software: NX3;NX6 e SW2009
Regione: Emilia Romagna
#8
Mi dispiace, era previsto nella 2009, ma poi è saltato tutto, come pure la conversione guidata di rete.
Saranno nella 2010.
 
Professione: Dipendente
Software: Cimatron.
Regione: San Marino
#10
Ma parli di applicazione del materiale FISICO!? A parte che non ci trovo il senso e utilità a questo...e non si può...

Se invece parli di applicazione del materiale visivo e quindi parli di photoview...allora si può sia nella 08 che nella 09