Paletta albero

Marco_3D

Utente poco attivo
Professione: studente
Software: pro/e
Regione: veneto
#1
Salve a tuuti,

è da poco che uso Inventor,
e per sbaglio ho chiuso la paletta in alto a sinistra dei comandi
dove c'è l'albero con tutti gli skech e le feacture.
Come posso fare per riattivarlo???

Grazie.
 

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#2
Come posso fare per riattivarlo???

Tasto dx su " Visualizza " --> spunta su " Barra pannello comandi "

Passa poi al bancone all' ingresso e lascia una tua breve presentazione.

Ciao.
 

Marco_3D

Utente poco attivo
Professione: studente
Software: pro/e
Regione: veneto
#3
Buon giorno stefanobruno,

Sto usando Inventor 2011 ed ho provato seguendo
meticolosamente i vostri consigli, ma la paletta Model non sono
riuscito a farla ricomparire.

La mia versione è quella in inglese, ho persino cercato di tradurre
i comandi ma senza alcun risultato positivo.
Poi mi sono letti i vecchi post e forse l'unica soluzione possibile sarebbe
quella di rinstallare il software.

Se avete altri consigli saranno bene accetti.

Ciao.
 

Catafratto

Utente Standard
Professione: Disegnatore/progettista
Software: Inventor 2016
Regione: Veneto
#5
Se non ho capito male quello che hai perso (detto albero è indicato come browser) Vista->Interfaccia utente->spuntare browser. Ora potresti presentartiti nell'apposita sezione (vedi la pagina principale) ...