Nuovo Forum, Nuova registrazione, Nessun messaggio

Ilario

Utente Senior
Professione: Disegnatore CAD
Software: Inventor, AutoCAD
Regione: E. Romagna
#1
Era già qualche iorno che non riuscivo ad entrasre nel forum, oggi finalmente mi si riapre ma.... sorpresa, nuova registrazione e nessun messaggio sul forum. :eek::eek:, comunque ahanno cambiato un po'l'interfaccia, che non mi sembra male.
A quanto ho leggiucchiato in giro sembra abbiano avuto grossi problemi sul server, ma spero vivamente che riaescano a recuperare tutti i messaggi (o almeno la maggior parte) frutto delle nostre strippate per capire come funziona questo o quello.
Ho aperto questo Thread così tanto per fare 2 chiacchiere e magari, essendo tutto nuovo, se qualcuno trova qualche problema di nuova fazione sul forum, lo scriva in modo che i moderatori poi riescano a comunicarlo.
Spero di aver fatto cosa gradita :D

Ciao a tutti.
 

myface

Utente Senior
Professione: Progettista-designer free lance
Software: Inventor 2013,maxwell render 2.7.2
Regione: veneto
#2
Ciao ilario e benritrovati a tutti!! :)
Beh,non sarebbe male che l'amministratore o chi per lui ci dicesse cosa è successo per provocare un silenzio così prolungato.
Mi sono reso conto della importanza di questo sito e forum e spero che tutto venga ripristinato perchè la memoria storica è importante!
 

Ilario

Utente Senior
Professione: Disegnatore CAD
Software: Inventor, AutoCAD
Regione: E. Romagna
#3
Se guardi sul forum "discussioni generali" hanno detto qualcosa a riguardo, sembra siano stati dei cracker che abbiano preso controllo del server...
 

Ilario

Utente Senior
Professione: Disegnatore CAD
Software: Inventor, AutoCAD
Regione: E. Romagna
#4
PROBLEMA: non si riesce a mettere l'avatar nel pannello di controllo.
PROBLEMA: in basso alla finestra del forum non si vedono gli utenti attivi ed i moderaatori a differenza di prima
PROBLEMA: L'icona di Cad3D in alto a SX ha come collegamento la pagina principale dei forum e non la home page di CAD3D, se si va sulla home page invecie funaziona correttamente.
 
Ultima modifica:

Esselle

Utente Standard
Professione: Tiro linee
Software: Inventor, Autocad e occasionalmente Solidworks 2016
Regione: Italia
#5
Bè incrociamo le dita....era troppo utile... Buon lavoro a tutti!
 

VigZ

Utente Senior
Professione: -
Software: Catia V5 -Inventor simulation 2012
Regione: piemonte/lombardia
#6
Ciao ragazzi
pare che tutto sia andato, dovremo rifare daccapo -.-

beh buon anno!! :D

V
 

MBT

Utente Senior
Professione: tiro righe, compilo tabelle...
Software: non serve un software per fare quel che faccio...
Regione: nella Terra di Mezzo
#8
Ciao e buongiorno a tutti...
Per l'occasione ho accorciato il Nick...
comunque riflettevo che ogni problema ha un lato "positivo"...
si sono così eliminati fior di utenti "inutili" che non hanno mai postato... :D

Admin, ne approfittiamo per aggiungere un po' di faccine????
 

Allegati

Alberto.E

Utente Standard
Professione: Progettista Meccanico
Software: Inventor, Autocad, 3DSMax, Pro-E WF5
Regione: Palermo/Treviso
#9
io mi sento come quando si accende il computer dopo averlo formattato. :D
 

Ilario

Utente Senior
Professione: Disegnatore CAD
Software: Inventor, AutoCAD
Regione: E. Romagna
#11
io mi sento come quando si accende il computer dopo averlo formattato. :D
Eh..... Non è una bella sensazione.... Ma condivido....:(

P.S.: Che brutto vedere il rpprio nome e quello di altri SUPERUtenti con di fianco scritto Junior Member....
 
Ultima modifica:

selva

Utente Junior
Professione: progettistia
Software: Inventor
Regione: Lombardia
#13
NOOOOOOOOOOOOOOOO!!!!!!!!!
anch'io è qualche giorno che dovevo scrivere un post enon sono mai riuscito ad accedere, adess che so il motivo... :(
 

beppino

Utente Standard
Professione: ... faccio cose ... troppe per farle bene ...
Software: NX12
Regione: Piemonte, nèè...
#18
Bentornati a tutti!
Adesso è corretto lasciar lavorare l'amminisatratore, ma (a me) piacerebbe sapere se c'è qualche speranza ri recuperare i vecchi post.

Ciao, Beppino