Massa oggetto nel cartiglio

Ozzy

Guest
#21
L'ultima strada indicata da Ozzy è assolutamente la migliore.
Immaginate cosa succede in un ufficio tecnico con 10-15 postazioni se si dovesse gestire il tutto sulle singole workstation.
Esatto è proprio questo il senso, ma anche se si è in 2 persone,idem vale per librerie e menate varie, con chiaramente dei backup regolari per non perdere tutto.:D
 

summer3d

Utente Standard
Professione: progettista
Software: Creo2.0 - Proe wildfire 2
Regione: brescia
#22
Azz ma tu e smcrd andate in coppia?:D

Non è una cosa strana quella che succede, è normalissimo.
Perchè se tu gli passi il tuo modello che è gia compreso di parametri li vede perchè sono stati già creati, ma quando tu crei un modello nuovo proe come sai apre una maschera di partenza standard e se il tuo collega non ha le maschere di partenza con i parametri standard , ti attacchi.
Soluzione:
O gli passi anche le tue maschere di partenza così quando crea un modello nuovo li avrà sempre anche lui.
O gli configuri le sue maschere di partenza nel suo pc.
terza soluzione la migliore.
Mettete tutte le configurazioni sia config.pro,win.ecc e anche maschera in rete, così caricati tutti le stesse configurazioni e quando dovrete fare una modifica, la fate una volta sola.

Saluti Ozzy

Infatti vedo che smcrd è un buon alleato...prima o poi ti affondiamo con le nostre domande...stai attento :):D

e' proprio questo il punto...il config, il modello di partenza e i parametri vari glie li ho passati io.
Quindi la sua macchina carica già un modello con un materiale preimpostato, con dei parametri preimpostati, con lo stesso config.pro (quindi con la stringa di ricalcolo automatico della massa...) ma niente da fare.
Boh...cercherò di piciotare ancora un pò per capire...se ti viene in mente qlcs fammi sapere.....grazie lo stesso intanto
 

maxopus

Mod. Creo e Reverse Eng.
Staff Forum
Professione: Progettista meccanico
Software: Creo Parametric
Regione: Marche (PU)
#23
Per affondare lo squizzero ci vuole ben altro. :)
 

Ozzy

Guest
#24
Infatti vedo che smcrd è un buon alleato...prima o poi ti affondiamo con le nostre domande...stai attento :):D

e' proprio questo il punto...il config, il modello di partenza e i parametri vari glie li ho passati io.
Quindi la sua macchina carica già un modello con un materiale preimpostato, con dei parametri preimpostati, con lo stesso config.pro (quindi con la stringa di ricalcolo automatico della massa...) ma niente da fare.
Boh...cercherò di piciotare ancora un pò per capire...se ti viene in mente qlcs fammi sapere.....grazie lo stesso intanto
Mi sa che un giorno vi affondo io altro che!:p

Comunque c'è qualcosa che non quadra, DEVE funzionare se è tutto identico, verifica bene che anche directory di avvio e tutte le altre impostazioni siano uguali.
Proe non sbaglia mai è sempre l'utente credimi.:D

Saluti Ozzy
 

scmcrd

Utente Junior
Professione: ing
Software: proE/AnsysWB
Regione: no
#25
Proe non sbaglia mai è sempre l'utente credimi.:D
Confermo.

Nonostante i manuali della ptc, rimane sempre qualcosina da chiarire e questo forum é estremamente d'aiuto, ovviamente xché vi é gente disposta ad aiutare noialtri alle prime armi. :)

Thanks e a buon rendere.