• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

LEGA ?

spolka

Utente poco attivo
Professione: impiegato
Software: autocad
Regione: friuli
#1
Buongiorno,

1-devo specchiare una parte (immagine1)
2-non trovo il flag: LEGA interrompi collegamento nella parte originale (immagine2)

Qualcuno sa perchè?

Grazie per le eventuali risposte.

Luca
 

Allegati

Mike1967

Moderatore CAM
Staff Forum
Professione: Pane e lamiera
Software: Solidworks 2016 sp 5 X 2017 sp 0
Regione: Lombardia, Varese-Canton Ticino, Svizzera
#2
Buongiorno,

1-devo specchiare una parte (immagine1)
2-non trovo il flag: LEGA interrompi collegamento nella parte originale (immagine2)

Qualcuno sa perchè?

Grazie per le eventuali risposte.

Luca
Hai salvato il file prima di provarci ?
 

meccanicamg

Utente Senior
Professione: ♔ Technical manager - Mechanical engineer ♚
Software: SolidWorks, DraftSight, Me10, Freecad, KissSoft, Excel
Regione: Lombardia
#3
procedura:
- creo il modello che mi serve
- apri la cartella "corpi solidi" (se non è attiva da proprietà ...visualizzazioni....la attivi)
- inserisci nella Nuova parte e segui la procedura
In automatico è legato. Quindi per vedere clicchi con destro su elenca riferimenti esterni e lì vedrai il legame o meno con il file originale
 

spolka

Utente poco attivo
Professione: impiegato
Software: autocad
Regione: friuli
#4
procedura:
- creo il modello che mi serve
- apri la cartella "corpi solidi" (se non è attiva da proprietà ...visualizzazioni....la attivi)
- inserisci nella Nuova parte e segui la procedura
In automatico è legato. Quindi per vedere clicchi con destro su elenca riferimenti esterni e lì vedrai il legame o meno con il file originale

non ci ho capito un granchè, ma è perchè in SW sono novello... io.
Approffondirò e capirò.
Grazie

Luca