inv 2011 - problemi di visualizzazione

pagatti

Utente Junior
Professione: ingegnere
Software: inventor 11
Regione: piemonte
#1
con inventor 2011 riscontro alcuni problemi di visualizzazione:
ho un assieme aperto, tutto ok
apro una parte appartenente all'assieme, la guardo ecc. ecc.
quando ritorno all'assieme, vedo solo alcuni pezzi, per vederli tutti devo:
o nascondi tutti e visualizza tutti...
oppure con il mouse clicco sull'albero una parte e compare sul video, ecc, ecc.

ho windows XP a 32 bit con 4 giga di ram (però come usuale ne uso solo 3...)

qualcuno saprebbe come fare i settaggi per eliminare questo fastidioso problema....

grazie...
 

pagatti

Utente Junior
Professione: ingegnere
Software: inventor 11
Regione: piemonte
#3
ATI FIREGL V3100

ma, anche se la scheda ormai è vecchiotta e non tanto performante, questa è....
con INV 11 a me non dava nessun problema, al mio collega, PC identico, invece dava lo stesso problema....

boh? non è che qualche altro task sottrae risorse?
 

MauroM

Utente Standard
Professione: mah!
Software: Inv + SW(purtroppo)
Regione: .
#4
con inventor 2011 riscontro alcuni problemi di visualizzazione:
ho un assieme aperto, tutto ok
apro una parte appartenente all'assieme, la guardo ecc. ecc.
quando ritorno all'assieme, vedo solo alcuni pezzi, per vederli tutti devo:
o nascondi tutti e visualizza tutti...
oppure con il mouse clicco sull'albero una parte e compare sul video, ecc, ecc.

ho windows XP a 32 bit con 4 giga di ram (però come usuale ne uso solo 3...)

qualcuno saprebbe come fare i settaggi per eliminare questo fastidioso problema....

grazie...
vedi se questo suggerimento può andarti bene http://www.cad3d.it/forum1/showthread.php?p=198894#post198894