Errore runtime library

stefanobruno

Moderatore
Staff Forum
Professione: Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
Software: Inventor 2016 - Autocad ( read only ) - Rhino un pochino
Regione: Piemonte,Torino
#21
me l'ha dato un mio amico perchè lo aveva comprato e nel frattempo gli è stato regalato,
e siamo di nuovo qua.
un sw che costa 6 / 7000 euri regalato ?
se parliamo della versione educational posso anche capirlo, se ne hai diritto va bene così, altrimenti ....

ciao.
 
Professione: disoccupato
Software: cad, rhino, revit
Regione: abruzzo
#22
e si di quella versione educational!!!:finger::finger:

cmq ho fatto il ripristino di default del programma e messo quel file excel ed ora è tutto ok!!!grazie mille e scusatemi per il disguido
 
Professione: disoccupato
Software: cad, rhino, revit
Regione: abruzzo
#23
Salve ragazzi, inventor mi sta piacendo sempre più!!!!:biggrin::biggrin:
Sono riuscito a fare una biella, un'albero, un cilindro e un pistone della mia minimoto "il pistone non riesco a fare la fascia elastica" però piano piano ci riuscirò!!speriamo!

il mio problema è che fatto il pistone peso 345kb, biella 447kb, albero 477kb e quando li apro vanno ok, vado ad aprire il cilindro 601kb mi si apre per qualche secondo e dopo mi si chiude il programma, questi file sono con estensione IPT e mi succede anche la stessa cosa quando apro il file con estensione IAM, si apre per qualche secondo e dopo mi si chiude il programma. Mi date una mano a risolvere questi 2 problemi??

Vi ringrazio in anticipo