errore creazione fori guidata

roccolaser

Utente Standard
Professione: DISEGNATORE CAD,PIPING
Software: solidworks 2014 Premium;Catia V5;Autocad2008;Cutlaser
Regione: italia
#1
Salve a tutti ho un problema appena clicco su creazione fori guidata mi appare un messaggio, cosa potrebbe essere? ho provato a fare un ripara...ma non risolve :confused:
 

Allegati

Professione: disegnatore
Software: autocad 2013; solidworks 2014 e 2017
Regione: Friuli Venezia Giulia
#3
capitava anche a me con un pc non performante e solidworks 2011 (purtroppo ola configurazione del pc vecchio non la ricordo).
era "sufficiente" chiudere il programma e riavviarlo.
 

roccolaser

Utente Standard
Professione: DISEGNATORE CAD,PIPING
Software: solidworks 2014 Premium;Catia V5;Autocad2008;Cutlaser
Regione: italia
#4
il computer e stato comprato nuovo e un corel duo con 4 giga di ram e un hard disk di 500 gb, che cosè MD3?
Anche se lo riavvio lo fa sempre da premettere che qualche giorno fa funzionava boooh
 
Professione: piegatore e disegnatore notturno...
Software: Solidworks 2012 sp5
Regione: Toscana
#5
il computer e stato comprato nuovo e un corel duo con 4 giga di ram e un hard disk di 500 gb, che cosè MD3?
Anche se lo riavvio lo fa sempre da premettere che qualche giorno fa funzionava boooh
io parlo dell' icona accanto a quella di firefox vicino al pulsante "start"di windows...
 
Professione: disegnatore
Software: autocad 2013; solidworks 2014 e 2017
Regione: Friuli Venezia Giulia
#7
pulisci la cartella dei file temporanei (cosa che comunque va fatta periodicamente); ci sono molto programmi free e che non necessitano neanche di installazione ( ad esempio http://www.piriform.com/ccleaner/download/portable).
solidworks usa quella cartella per i file di "transizione", non so bene come funziona questo aspetto quindi più di così non mi addentro nelle spiegazioni.