Copia incolla da autocad

design77

Utente Standard
Professione: Libero professionista
Software: Inventor/solid work
Regione: Lombardia
#1
Ho il seguente problema non mi funziona piu il copia ed incolla da autocad mechanical 2010 a inventor 2008
Da disegno fatto con la versione 2010 di mecahincal a inventor 2008 , fino a ieri funzionava tutto cosa e successo ?
 

PlannerRoad

Moderatore
Staff Forum
Professione: Variabile
Software: AutoCAD 2016
Regione: Italia
#3
Ma solo in Inventor? E in Inventor riesci a copiare da altri programmi?
Almeno per capire se dipende da Inventor o da Mechanical.
 

design77

Utente Standard
Professione: Libero professionista
Software: Inventor/solid work
Regione: Lombardia
#4
provato ad importare lo fa ma il copia ed incolla no , il bello e che ieri sera installazione pulita lo faceva , stamane no
 

vale79

Utente Standard
Professione: Disegnatrice
Software: AutoCad, Inventor
Regione: Lombardia
#5
Ciao
non so se è dovuto alla stessa causa ma a me spesso succede con autocad (2008 ma è successo anche con altre versioni): non funziona il copia e incolla dentro ad uno stesso file, cinque minuti prima tutto ok e poi non incolla più... magari il giorno dopo riapri il file e funziona tutto. Hai provato a spegnere e riaccendere il pc?
Ciao
Vale
 

design77

Utente Standard
Professione: Libero professionista
Software: Inventor/solid work
Regione: Lombardia
#6
Provato piu di una volta , magari c'e qualche patch in giro , visto che ogni tanto ne fanno una
 

design77

Utente Standard
Professione: Libero professionista
Software: Inventor/solid work
Regione: Lombardia
#8
Mi dicono che potrebbe dipendere dalle ole di windows , come posso fare un test ?
Ma a tutti voi vopia incolla funziona ?