• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Come attivare il comando Grafica RealView

Professione: neolaureato
Software: Solid Works 2012
Regione: Lazio
#1
Ciao a tutti,
lavoro su Solid Works del 2012 ma non riesco a trovare nella barra degli strumenti il comando "Grafica RealView ", voi sapreste dirmi il motivo!??

Qualora non ci fosse in questa versione (!??!), sapreste darmi un consiglio su come poter aggiungere il suddetto comando.

Grazie infinite.
 
Professione: disegnatore
Software: autocad 2013; solidworks 2014 e 2017
Regione: Friuli Venezia Giulia
#2
nella guida in linea, cercando "grafica realview" ti compare come attivarla.
per attivare la guida in linea usa la buona volontà
 

Mike1967

Moderatore CAM
Staff Forum
Professione: Pane e lamiera
Software: Solidworks 2016 sp 5 X 2017 sp 0
Regione: Lombardia, Varese-Canton Ticino, Svizzera
#4
Ciao a tutti,
lavoro su Solid Works del 2012 ma non riesco a trovare nella barra degli strumenti il comando "Grafica RealView ", voi sapreste dirmi il motivo!??

Qualora non ci fosse in questa versione (!??!), sapreste darmi un consiglio su come poter aggiungere il suddetto comando.

Grazie infinite.
Se non disponi di una sceda grafica che supporti tale tecnologia
non puoi attivarlo comunque.
C' è un piccolo upgrade per le schede Nvidia, attenzione fà decadere la garanzia della scheda grafica.
Per la cronaca nel pc di casa l' ho abilitato tramite questo prg e non ho mai avuto problemi.
Link: http://www.cad3d.it/forum1/showpost.php?p=273321&postcount=52
 

Sandra_ME30

Super Moderatrice
Professione: SuperModeratrice
Software: ND
Regione: Reggio Emilia
#5
Atreiou 16.12.15 08:42

tiro su questo post per un chiarimento.
SW 2015 SP5, la visualizzazione realview mi risulta disponibile solo su parti o piccoli assiemi, su assiemi con un centinaio di pezzi non me lo da disponibile, ma posso selezionare solo "prospettiva",
Raramente capita che aprendo lo stesso assieme inizialmente la vista realview sia disponibile ma successivamente sparisce
c'è un motivo ?
ho una WS Dell con Xeon, una quadro 4200 e 32Gb di Ram
 

Sandra_ME30

Super Moderatrice
Professione: SuperModeratrice
Software: ND
Regione: Reggio Emilia
#6
MassiVonWeizen 16.12.15 09:06

probabilmente sei in modalità grandi assiemi.
vedi i settaggi in opzioni di sistema>assiemi