• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Leggi altro.

Bordi cartiglio inventor

sNoRtiNo

Utente poco attivo
Professione: Disegnatore CAD 2D/3D
Software: autocad 2006, Inventor 2008
Regione: LAZIO
#1
Buongiorno a tutti....
ultimamente sto modificando il cartiglio della mia azienda...
e nonostante l'ho personalizzato a mio piacimento non riesco a mettere i bordi come servono a me... infatti quando vado su modifica bordo, lo modifco e lo salvo con un'altro nome per non cancellare quello base...pero poi non lo inserisce sul cartiglio standard...
in poche parole me lo salva ma nn lo utilizza :eek:

sapete aiutarmi???

grazie in anticipo.... snortino:cool:
 

VigZ

Utente Senior
Professione: -
Software: Catia V5 -Inventor simulation 2012
Regione: piemonte/lombardia
#2
dovresti aprire il disegno standard.idw o dwg che usi normalemnte per partire e fare lì le modifiche.
oppure usare utilità trasferimento risorse per spostare dal file modificato allo standard di cui sopra le modifiche apportate
 

sNoRtiNo

Utente poco attivo
Professione: Disegnatore CAD 2D/3D
Software: autocad 2006, Inventor 2008
Regione: LAZIO
#3
ma infatti il problema è che io modifico il bordo nello standard.idw e una volta che l'ho finito me lo fa salvare e mi appare sotto il bordo di default pero non me lo inserisce... :(
 

Ilario

Utente Senior
Professione: Disegnatore CAD
Software: Inventor, AutoCAD
Regione: E. Romagna
#4
Nel disegno hai il bordo "inserito", prima devi togliere quello standard dal disegno (cioè dall'averlo inserito in tavola) poi puoi inserire l'altro.
 

sNoRtiNo

Utente poco attivo
Professione: Disegnatore CAD 2D/3D
Software: autocad 2006, Inventor 2008
Regione: LAZIO
#5
ahh okkk....perfetto adesso me lo fa cambiareeeee!!! :biggrin: