Risultati da 1 a 2 di 2
  1. #1
    Utente Standard
    Iscritto dal
    2007
    Messaggi
    380
    Professione
    Tiro linee
    Regione
    Italia
    Software
    Inventor, Autocad e occasionalmente Solidworks 2016

    Predefinito Problema con parte in lamiera

    Forse mi sto perdendo in un bicchier d'acqua, però....
    Ho realizzato la lamiera come da allegato. Se misuro l'angolo tra gli spigoli, come si vede ho 90°, mentre se lo misuro tra le facce ho un valore diverso... Entrambe le estremità (sup e inf) dovranno andare ad incastrarsi in una flangia con angoli a 90° naturalmente, quindi il valore angolare degli spigoli è giusto...Dove sta l'errore?
    Grazie mille!
    File Allegati File Allegati

  2. #2
    Utente Standard L'avatar di Peppe
    Iscritto dal
    2007
    Messaggi
    783
    Professione
    Impiegato
    Regione
    Emilia Romagna
    Software
    inventor

    Predefinito

    E' corretto..... questo capita perchè vai a "restringerti", se fosse diritta sarebbe a 90°


  • Discussioni Simili

    1. Problema lamiera...
      Di -Mc- nel forum Solidworks
      Risposte: 2
      Ultimo Messaggio: 26-01-2010, 15: 01
    2. Conversione parte solida in lamiera
      Di cccicccio nel forum Solid Edge
      Risposte: 8
      Ultimo Messaggio: 22-06-2009, 09: 48
    3. Saldature in parte di lamiera
      Di prusmy nel forum Solidworks
      Risposte: 12
      Ultimo Messaggio: 15-05-2009, 17: 57
    4. Creazione di una parte lamiera complessa, come fare
      Di Stemox nel forum OneSpace Designer Modeling
      Risposte: 12
      Ultimo Messaggio: 11-03-2008, 15: 35
    5. [Recuperato] piegare parte della lamiera
      Di Oldwarper nel forum Solidworks
      Risposte: 1
      Ultimo Messaggio: 15-02-2008, 12: 49

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti