Risultati da 1 a 2 di 2
  1. #1
    Utente poco attivo
    Iscritto dal
    2008
    Messaggi
    1
    Professione
    architetto
    Regione
    piemonte
    Software
    revit

    Predefinito Problema arbusti in Revit 2009

    Buongiorno a tutti,
    volevo fare una domanda su Revit 2009, perchè sto impazzendo da tre giorni e non riesco a capire cosa sto sbagliando. In pratica creo una fila di arbusti tipo siepe, e quando renderizzo i cespugli anzichè essere in fila, mi appaiono visti di fronte e sfasati. Se io li ruoto, revit non considera questa rotazione e me li fa apparire sempre di fronte. Cosa sbaglio?

  2. #2
    Moderatore L'avatar di gfrank
    Iscritto dal
    2007
    Messaggi
    3364
    Professione
    Libero professionista
    Regione
    Lombardia
    Software
    Vari

    Predefinito

    Potrebbe essere un problema dell' RPC del rendering.
    Prova a cambiare il tipo di pianta e verificare se si ripete la medesiama situazione


  • Discussioni Simili

    1. Problema con i tetti Revit 2009
      Di RatBerto nel forum Revit
      Risposte: 2
      Ultimo Messaggio: 27-05-2010, 10: 58
    2. Varianti su DIA e PdC REVIT 2009
      Di jaja nel forum Revit
      Risposte: 3
      Ultimo Messaggio: 06-10-2008, 19: 00
    3. Guida Revit 2009
      Di Erikilrosso nel forum Revit
      Risposte: 4
      Ultimo Messaggio: 30-07-2008, 20: 15
    4. Revit 2009
      Di gfrank nel forum Revit
      Risposte: 8
      Ultimo Messaggio: 23-06-2008, 13: 38
    5. su Revit 2009.....
      Di antonio nel forum Revit
      Risposte: 3
      Ultimo Messaggio: 20-05-2008, 20: 16

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  



    CAD3D.it - la community dei progettisti