wittenstein.it


Risultati da 1 a 6 di 6
  1. #1
    Utente Standard L'avatar di dicifa
    Iscritto dal
    2009
    Messaggi
    252
    Professione
    Progettista
    Regione
    lombardia
    Software
    inventor 2016 - AutoCad 2016

    Predefinito Come vi trovate con inventor 2017?

    Ciao a tutti!...come da titolo chiedo come vi trovate con inventor 2017.
    A oggi posso dire malissimo! Troppe cose che non vanno bene....e l'assistenza non riesce ad aiutarci![emoji35]

  2. #2
    Utente Senior L'avatar di davide75
    Iscritto dal
    2007
    Messaggi
    1175
    Professione
    progettista-ing.meccanico
    Regione
    emilia romagna
    Software
    SE-INV-SW-PRO/E-OSD-GBG-ME10-VISUAL NASTRAN 4D-AUTOCAD

    Predefinito

    Potresti dirci quali sono i problemi che riscontrate....cosi non è che si capisca molto quando dici "malissimo"

  3. #3
    Utente Senior
    Iscritto dal
    2013
    Messaggi
    1031
    Professione
    Progettista/Disegnatore
    Regione
    Emilia Romagna
    Software
    Inventor/Rhinoceros/Creo Direct Modeling

    Predefinito

    Quoto Davide75.

    Io non ho ancora fatto installare, prevedevo di farlo tra un mesetto.
    Se so già che ci sono problemi rinvio il tutto.

  4. #4
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    112
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2014

    Predefinito

    Mah, ho dei problemi di visualizzazione: quando zoomo una parte spesso mi perde gli spigoli, è come se passasse da "omberggiato con spigoli" a "ombreggiato" e devo ogni volta cambiare lo stato della visualizzazione, molto fastidioso. Con Inventor 2014 questo non succedeva, inoltre la scheda video (che è sempre la stessa) è una ATI Radeon HD5700 series che non dovrebbe essere malaccio.

  5. #5
    Utente Senior L'avatar di davide75
    Iscritto dal
    2007
    Messaggi
    1175
    Professione
    progettista-ing.meccanico
    Regione
    emilia romagna
    Software
    SE-INV-SW-PRO/E-OSD-GBG-ME10-VISUAL NASTRAN 4D-AUTOCAD

    Predefinito

    Io per esperienza uso solo schede video con OpenGL come le Quadro e mai avuto problemi. Più che colpa al software forse bisognerebbe prima verificare l'hardware ed eventualmente i settaggi giusti proprio in base all'hardware.

  6. #6
    Utente Standard
    Iscritto dal
    2015
    Messaggi
    323
    Professione
    Disegnatore
    Regione
    Piemonte
    Software
    Inventor

    Predefinito

    Citazione Originariamente Scritto da davide75 Visualizza Messaggio
    Io per esperienza uso solo schede video con OpenGL come le Quadro e mai avuto problemi. Più che colpa al software forse bisognerebbe prima verificare l'hardware ed eventualmente i settaggi giusti proprio in base all'hardware.
    Sono d'accordo. Esistono poi delle schede certificate per Inventor e giustamente sono cambiate nel corso degli anni.


  • Discussioni Simili

    1. Language Pack italiano Inventor 2017
      Di mdbosca nel forum Inventor
      Risposte: 0
      Ultimo Messaggio: 09-07-2016, 07: 40
    2. Inventor 2017 Nuove funzioni
      Di GianniM nel forum Inventor
      Risposte: 5
      Ultimo Messaggio: 19-04-2016, 07: 45
    3. Maglie che non vengono trovate
      Di UL80 nel forum Salome - FEM free sotto Linux
      Risposte: 10
      Ultimo Messaggio: 07-07-2011, 19: 01
    4. Immagini raster non trovate
      Di Medea nel forum AutoCAD
      Risposte: 6
      Ultimo Messaggio: 14-12-2009, 21: 52
    5. Curiosita' trovate su internet
      Di cacciatorino nel forum Solid Edge
      Risposte: 4
      Ultimo Messaggio: 09-12-2009, 17: 36

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  




    CAD3D.it - la community dei progettisti