Risultati da 1 a 4 di 4
  1. #1
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    123
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito Decalcomania mancante su .ipn

    Buongiorno a tutti
    ho cercato se l'argomento fosse già stato trattato ma non ho trovato nulla quindi provo ad esporre il problema.
    Ho un assieme (.iam) sul quale la decalcomania presente in un ipt è ben visibile, mentre sulla presentazione (.ipn) facente capo allo stesso iam la decalcomania è sparita e questo è un problema.
    C'è qualche opzione da settare o il problema è conosciuto e non risolvibile?
    Sto lavorando con Inventor 2014.

    Grazie e buon lavoro a tuttiImmagine iam.jpgImmagine ipn.jpg

  2. #2
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    123
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito

    Combinato, avevo inserito un'immagine .gif che probabilmente Inventor non gradisce. Inserendone una in formato .jpg va tutto bene.

  3. #3
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    123
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito

    Citazione Originariamente Scritto da Il Mauri Visualizza Messaggio
    Combinato, avevo inserito un'immagine .gif che probabilmente Inventor non gradisce. Inserendone una in formato .jpg va tutto bene.

    Buongiorno a tutti.
    Mi si è presentato un ulteriore problema: se creo una parte derivata dall'iam dov'è presente un ipt con decalcomania, quest'ultima non compare sulla parte derivata. Succede solo a me?

  4. #4
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    123
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito

    Forse l'unica soluzione è quella di applicare la decalcomania dopo aver derivato l'iam in ipt, praticamente come ultima lavorazione.


  • Discussioni Simili

    1. Font mancante: CD-SYM
      Di FrancescoP77 nel forum AutoCAD
      Risposte: 0
      Ultimo Messaggio: 22-10-2012, 10: 30
    2. Recupero componente mancante
      Di karma.pam nel forum Creo Parametric - Assemblaggio
      Risposte: 4
      Ultimo Messaggio: 09-08-2012, 13: 13
    3. Font ENG.SHX mancante
      Di MBT nel forum AutoCAD
      Risposte: 10
      Ultimo Messaggio: 16-09-2011, 14: 31
    4. Decalcomania e PDF 3D: baco?
      Di cicciounico nel forum Solidworks
      Risposte: 3
      Ultimo Messaggio: 27-06-2011, 09: 07
    5. memoria mancante
      Di uluwatu_74 nel forum Rhino3D
      Risposte: 11
      Ultimo Messaggio: 28-12-2009, 15: 59

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  




    CAD3D.it - la community dei progettisti