Risultati da 1 a 8 di 8
  1. #1
    Utente Junior
    Iscritto dal
    2014
    Messaggi
    54
    Professione
    Ingegnere progettista
    Regione
    Piemonte
    Software
    Solidworks, Solidedge, Autocad,

    Predefinito Problema standard part su SE st8

    Buongiorno a tutti...ragazzi qualcuno di voi mi può aiutare? non so più dove sbattere la testa.
    Ho SE st8, con installato le standard parts...ma quando entro in modalità assieme e scelgo un componente dalla libreria il tasto colloca è trasparente e non posso generare la parte che mi serve...ho provato a fare di tutto ma nulla...qualcuno di voi mi può aiutare?
    Grazie mille davvero

  2. #2
    Moderatore L'avatar di gerod
    Iscritto dal
    2007
    Messaggi
    3875
    Professione
    Libero professionista
    Regione
    Veneto
    Software
    Solid Edge, Ansys DS, e altri ancora

    Predefinito

    Ma hai la licenza? sembra che non ci sia la licenza!

  3. #3
    Utente Junior
    Iscritto dal
    2014
    Messaggi
    54
    Professione
    Ingegnere progettista
    Regione
    Piemonte
    Software
    Solidworks, Solidedge, Autocad,

    Predefinito

    si che c'e l'ho altrimenti non funzionerebbe neppure SE...su altri computer la libreria funziona mentre su quello che uso io no, il tasto colloca è trasparente...

  4. #4
    Moderatore L'avatar di gerod
    Iscritto dal
    2007
    Messaggi
    3875
    Professione
    Libero professionista
    Regione
    Veneto
    Software
    Solid Edge, Ansys DS, e altri ancora

    Predefinito

    Magari è un problema di sistema operativo o di configurazione?
    Con la 18 che versione di win usi?

  5. #5
    Utente Junior
    Iscritto dal
    2014
    Messaggi
    54
    Professione
    Ingegnere progettista
    Regione
    Piemonte
    Software
    Solidworks, Solidedge, Autocad,

    Predefinito

    uso win 7.ma anche sugli altri pc c'è win 7....potrebbe essere che no funzioni perchè quando installo st8 metto un nome utente e quando installo le standard parts non facendoci caso ne abbia messo un alltro'
    puà influire?
    però non ne sono sicuro

  6. #6
    Moderatore L'avatar di gerod
    Iscritto dal
    2007
    Messaggi
    3875
    Professione
    Libero professionista
    Regione
    Veneto
    Software
    Solid Edge, Ansys DS, e altri ancora

    Predefinito

    Sentire il vs fornitore??

  7. #7
    Moderatore SolidEdge L'avatar di cacciatorino
    Iscritto dal
    2007
    Messaggi
    9340
    Professione
    Ingegnere meccanico
    Regione
    Porto Recanati, ma con l'appennino nel cuore
    Software
    SolidEdge CoCreate Salome-Meca

    Predefinito

    Citazione Originariamente Scritto da fabioing87 Visualizza Messaggio
    uso win 7.ma anche sugli altri pc c'è win 7....potrebbe essere che no funzioni perchè quando installo st8 metto un nome utente e quando installo le standard parts non facendoci caso ne abbia messo un alltro'
    puà influire?
    però non ne sono sicuro
    che livello di abilitazione ha la tua licenza? Potrebbe trattarsi di una licenza che non permette l'uso delle standard parts.
    Immagini Allegate Immagini Allegate
    • Tipo File: png LIC.png (38.9 KB, 34 Visualizzazioni)



    stimarchetti.altervista.org - Progettazione Meccanica

  8. #8
    Utente Junior
    Iscritto dal
    2014
    Messaggi
    54
    Professione
    Ingegnere progettista
    Regione
    Piemonte
    Software
    Solidworks, Solidedge, Autocad,

    Predefinito

    problema risolto...era errato il nome utente


  • Discussioni Simili

    1. Problema Standard part
      Di fabioing87 nel forum Solid Edge
      Risposte: 5
      Ultimo Messaggio: 11-02-2016, 16: 29
    2. standard part - importazione librerie
      Di Macario Bruno nel forum Solid Edge
      Risposte: 2
      Ultimo Messaggio: 07-04-2013, 23: 17
    3. Problema aggiornamento standard XML
      Di stef_design nel forum CATIA V5 CATDrawing
      Risposte: 0
      Ultimo Messaggio: 01-08-2008, 18: 08
    4. creare standard part...
      Di Tequila nel forum Solid Edge
      Risposte: 1
      Ultimo Messaggio: 12-06-2008, 15: 18
    5. Standard part
      Di filly_83 nel forum Solid Edge
      Risposte: 1
      Ultimo Messaggio: 16-01-2008, 12: 09

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti