Risultati da 1 a 2 di 2
  1. #1
    Utente Junior
    Iscritto dal
    2010
    Messaggi
    60
    Professione
    robotica
    Regione
    lombardia
    Software
    Solidworks 2017

    Predefinito Assi di riferimento svaniti

    Ciao a tutti, importando un solido,cilindro, da SW in Creo,non mi mostra più l'asse centrale.
    Help...
    Grazie
    chip

  2. #2
    Utente Junior
    Iscritto dal
    2010
    Messaggi
    60
    Professione
    robotica
    Regione
    lombardia
    Software
    Solidworks 2017

    Predefinito

    Ciao, oltre al problema citato nel post precedente, ho difficoltà ad importare parti ed assiemi da Solidworks. Li vede,carica,ma poi la schermata di Creo resta in bianco.
    In stepo iges no problem,ma resta sempre il problema che gli assi non si vedono. Grosso problema per l'assembly,il pin to pin me lo scordo.. se avete un'idea,grazie.
    Buona serata a tutti.
    chip


  • Discussioni Simili

    1. Triade assi/piani di riferimento
      Di MARCOC nel forum Inventor
      Risposte: 0
      Ultimo Messaggio: 10-02-2013, 17: 54
    2. Posizionamento assi di riferimento
      Di Dador nel forum Solid Edge
      Risposte: 1
      Ultimo Messaggio: 04-02-2010, 15: 43
    3. serie con riferimento assi
      Di barby85 nel forum Creo Parametric - Assemblaggio
      Risposte: 4
      Ultimo Messaggio: 17-06-2009, 09: 36
    4. Datum plane e assi di riferimento
      Di MaiMollare nel forum Creo Parametric - Messa in tavola
      Risposte: 0
      Ultimo Messaggio: 17-09-2008, 11: 53
    5. Label assi di riferimento
      Di maxopus nel forum Creo Parametric - Messa in tavola
      Risposte: 2
      Ultimo Messaggio: 26-02-2008, 00: 02

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti