Io utilizzo la versione 17.00 e quando salvo mi dà la possibilità di salvare solo nella 17.00, nella 16,50 o nella 16,00; chiedevo se c'era una stringa di comando per poter salvare in una versione antecedente.