Risultati da 1 a 7 di 7
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    55
    Professione
    progettista
    Regione
    toscana
    Software
    Pro Engineer

    Predefinito AIUTO: Sezione che scompare.

    Ciao a tutti.

    Stò lavorando su un assieme complesso su cui sono state create varie sezioni.
    Una di queste, quando la visualizzo sulla tavola, dopo un po' che stò lavorondo sulla medesima mi scompare... Cioè, inizialmente la vedo normalmente e riesco a ridefinire le campiture, ma dopo un po' che ci lavoro non la visualizzo più; riesco sempre a vedere le campiture ma non riesco a visualizzare le linee di sezione. Solitamente la sezione mi scompare quando rigenero l'assieme.

    Ho già provato a ridefinire il piano di sezione posizionandolo rispetto ad un piano dello scheletro invece che rispetto ad un piano di un componente dell'assieme, ma non cambia niente.

    Avete qualche idea ?!?!

    Grazie.

  2. #2
    Utente Standard L'avatar di mamobono
    Iscritto dal
    2007
    Messaggi
    157
    Professione
    resp.uff.tec.
    Regione
    monte Rosa
    Software
    proeWF4+Intralink3.4

    Predefinito

    ciao
    prova a creare un piano di sez. spostato di 0.2 mm da quello che stai utilizzando ora

    ciao

  3. #3
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    55
    Professione
    progettista
    Regione
    toscana
    Software
    Pro Engineer

    Predefinito

    Niente da fare... altre idee ?

  4. #4
    Ozzy
    Visitatore

    Predefinito

    possono essere diverse cose...
    Fammi capire, prima di lavorarci o fare altre cose.
    Prima di tutto rigenera, seconda cosa fai un aggiorna foglio.
    Se ti scompare potrebbe essere anche un problema di accuratezza.

    Saluti Ozzy

  5. #5
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    55
    Professione
    progettista
    Regione
    toscana
    Software
    Pro Engineer

    Predefinito

    Già rigenerato e aggiornato il foglio... L'accuratezza penso proprio che non sia.

  6. #6
    Ozzy
    Visitatore

    Predefinito

    Posta un immagine della porzione di sezione che ti scompare.
    Invece proprio ieri è successa la stessa cosa a un mio collega e il problema era proprio l'accuratezza, ma non è detto, basta che tu abbia cambiato un pezzo che presenta uno spigolo sottilissimo superiore al limite massimo di accuratezza che rischi non te la riaggiorni.

  7. #7
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    55
    Professione
    progettista
    Regione
    toscana
    Software
    Pro Engineer

    Predefinito

    Tutto risolto... Mi sono accorto che saltava la sezione quando escludevo dalla stessa le campitura di alcune zone.
    Per risolvere ho reinserito tutte le zone, senza escluderne alcuna, e ho aumentato la campitura nelle zone dove non mi interessava farla vedere.

    Grazie comunque a tutti.


  • Discussioni Simili

    1. Problema barra dei menù che scompare
      Di geocad nel forum AutoCAD
      Risposte: 26
      Ultimo Messaggio: 19-09-2010, 12: 49
    2. RBE2 aiuto aiuto aiuto
      Di agi79 nel forum Creo Simulate (ex ProMechanica)
      Risposte: 12
      Ultimo Messaggio: 11-05-2009, 13: 30
    3. Sezione Lavoro
      Di GiGa nel forum Proposte di modifiche al sito
      Risposte: 35
      Ultimo Messaggio: 17-02-2009, 18: 52
    4. Inv 2009 - Sezione
      Di mdbosca nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 03-07-2008, 21: 54
    5. Sezione per FEM
      Di iarata nel forum Inventor
      Risposte: 2
      Ultimo Messaggio: 14-01-2008, 11: 14

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti