Risultati da 1 a 4 di 4
  1. #1
    Utente Standard
    Iscritto dal
    2008
    Messaggi
    100
    Professione
    Disegnatore-progettista
    Regione
    Emilia
    Software
    Inventor - Solid Edge

    Predefinito Problema visualizzazione superfici

    Buongiorno,
    lavoro su cambi e altri particolari automotive, da quando ho installato ST7 non riesco più ad importare le superfici con visualizzazione "solida".
    Che impostazioni devo cambiare?

    Allego un esempio, vedo solamente lo scheletro come da esempio sotto:

    Superfici.jpg

    grazie in anticipo.
    Honda S2000 Owner

  2. #2
    Moderatore L'avatar di Be_on_edge
    Iscritto dal
    2007
    Messaggi
    2758
    Professione
    Progettazione
    Regione
    Emilia Romagna
    Software
    Solid Edge

    Predefinito

    Vai nelle Opzioni Solid Edge, scheda "Visualizza", metti la spunta su "Usa ombreggiatura sulle costruzioni"

    Ciao
    Francesco
    Cintura nera di solid edge

  3. #3
    Utente Standard
    Iscritto dal
    2008
    Messaggi
    100
    Professione
    Disegnatore-progettista
    Regione
    Emilia
    Software
    Inventor - Solid Edge

    Predefinito

    Non ho risolto, non cambia niente.
    Non capisco perchè nello stesso assieme importato, alcune superfici sono visualizzate correttamente e altre solo come costruzioni.
    Honda S2000 Owner

  4. #4
    Utente Standard
    Iscritto dal
    2008
    Messaggi
    100
    Professione
    Disegnatore-progettista
    Regione
    Emilia
    Software
    Inventor - Solid Edge

    Predefinito

    Ho risolto, grazie mitttico!! Se un giorno capiterà ti dovrò parecchie birre, sempre utilissimo!
    Honda S2000 Owner


  • Discussioni Simili

    1. Risposte: 2
      Ultimo Messaggio: 13-12-2012, 22: 46
    2. problema di visualizzazione in MTD
      Di il marza nel forum CATIA V5 vari
      Risposte: 0
      Ultimo Messaggio: 12-07-2011, 23: 08
    3. Visualizzazione superfici divise.
      Di miccia73 nel forum Creo Parametric (ex Pro/E)
      Risposte: 0
      Ultimo Messaggio: 18-05-2009, 09: 43
    4. Problema visualizzazione
      Di is3design nel forum Solid Edge
      Risposte: 12
      Ultimo Messaggio: 12-12-2008, 17: 48
    5. Problema con superfici in SE V.20
      Di Ste.fa.no nel forum Solid Edge
      Risposte: 1
      Ultimo Messaggio: 23-04-2008, 12: 35

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti