Salve a tutti,
ho un problemino con catia v6 2012.
Praticamente non riesco a farlo partire in quanto da come ho capito c'è bisogno di installare prima plmexpress ma non capisco come fare.
mi potete aiutare?


GRAZIE