Risultati da 1 a 2 di 2

Discussione: inventor avvio lento

  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    21
    Professione
    progettista
    Regione
    toscana
    Software
    inventor 2010

    Predefinito inventor avvio lento

    GeNT.MI COLLEGHI
    AVREI BISOGNO DI UN VS AIUTO SE POTETE.
    UTILIZZO INVENTOR 2010 ED è UN PO' DI GIORNI CHE AL PRIMO AVVIO
    CI METTE CIRCA 10 MIN INVECE DEI CLASSICI 2-3 MIN.

    NON CREDO DI AVER TOCCATO INVOLONTARIAMENTE NULLA A LIVELLO DI OPZIONI ED IMPOSTAZIONI...COSA PUO' ESSERE?

    ....QUALCHE ANIMA BONA?

    GRAZIE

    maior
    Firenze

  2. #2
    Utente Senior L'avatar di Tarkus
    Iscritto dal
    2007
    Messaggi
    2339
    Professione
    Progettista,Disegnatore
    Regione
    Toscana
    Software
    Autocad Mechanical,Inventor 2017,HyperMill2012

    Predefinito

    Non so aiutarti, posso pero' chiederti di non scrivere con caratteri maiuscoli
    Saluti
    Tarkus


  • Discussioni Simili

    1. Avvio Lento
      Di Lello_84 nel forum CATIA V5 vari
      Risposte: 1
      Ultimo Messaggio: 18-07-2012, 12: 37
    2. AutoCAD Mechanical lento al primo avvio
      Di jim78b nel forum Autocad Mechanical
      Risposte: 2
      Ultimo Messaggio: 10-01-2012, 15: 47
    3. Inventor lento
      Di Barro nel forum Inventor
      Risposte: 4
      Ultimo Messaggio: 23-08-2011, 16: 06
    4. autocad avvio lento....
      Di jim78b nel forum Autocad Mechanical
      Risposte: 4
      Ultimo Messaggio: 14-07-2011, 07: 05
    5. PROBLEMI DI INSTALLAZIONE E AVVIO INVENTOR 9
      Di Simone Panico nel forum Inventor
      Risposte: 3
      Ultimo Messaggio: 10-03-2011, 18: 06

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti