Risultati da 1 a 2 di 2
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    13
    Professione
    progettista
    Regione
    puglia
    Software
    proe

    Predefinito problema con maschera.prt

    salve, oggi per non so quale motivo comincio ad avere un problema con i miei file di maschera.

    uso creo 1.0

    se creo una nuova parte prova.prt e scelgo come maschera ad esempio maschera.prt nella cartella di lavoro mi ritrovo i due file prova.prt e prova.drw.

    se però cerco di aprire prova.drw mi dice che maschera.prt non è nella directory... ovvero mantiene l'associazione a maschera.prt e non a prova.prt come succede quando si rinomina senza avere il drw aperto...

    fino a ieri funzionava tutto, oggi ho aperto i drw delle maschere per fare delle modifiche al cartiglio e non riesco più a venirne a capo.


    grazie a tutti, spero di essere stato chiaro.

  2. #2
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    13
    Professione
    progettista
    Regione
    puglia
    Software
    proe

    Predefinito

    ho risolto cancellando la directory delle start part e usando al suo posto quella dell'ultimo backup dei giorni scorsi. Ora tutto funziona come prima.

    evidentemente in seguito alle modifiche fatte al cartiglio e al successivo salvataggio qualcosa che non mi spiego ha creato casino...


  • Discussioni Simili

    1. maschera per messa in tavola lamiera
      Di blubossa nel forum Creo Parametric - Messa in tavola
      Risposte: 0
      Ultimo Messaggio: 23-11-2010, 11: 20
    2. Impossibile Trovare Default Maschera .drw
      Di lollone nel forum Creo Parametric - Configurazione
      Risposte: 6
      Ultimo Messaggio: 16-06-2009, 10: 43
    3. maschera di partenza
      Di freexf nel forum Creo Parametric - Configurazione
      Risposte: 4
      Ultimo Messaggio: 23-01-2008, 19: 37
    4. Maschera per testo su retino
      Di Ilario nel forum Inventor
      Risposte: 6
      Ultimo Messaggio: 16-01-2008, 15: 39
    5. Maschera di partenza
      Di pecopepp nel forum Creo Parametric - Configurazione
      Risposte: 1
      Ultimo Messaggio: 27-12-2007, 15: 31

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti