Risultati da 1 a 3 di 3
  1. #1
    Utente Standard
    Iscritto dal
    2010
    Messaggi
    245
    Professione
    Nessuna
    Regione
    Calabria
    Software
    Creo/Elements Pro 5.0

    Predefinito Tasto destro mouse non attivo

    PerchŔ non mi funge il tasto destro del mouse con Creo Elements/Pro?
    Fin dall'inizio su una installazione pulita di Windows 7 non Ŕ mai andato.

  2. #2
    Utente Standard
    Iscritto dal
    2010
    Messaggi
    245
    Professione
    Nessuna
    Regione
    Calabria
    Software
    Creo/Elements Pro 5.0

    Predefinito

    Ho provato un altro mouse - wireless - e niente!!
    Pu˛ essere qualche impostazione del bios?

  3. #3
    Utente Standard
    Iscritto dal
    2010
    Messaggi
    245
    Professione
    Nessuna
    Regione
    Calabria
    Software
    Creo/Elements Pro 5.0

    Predefinito

    Ho risolto, il problema era del mouse, ci metteva ben oltre i due secondi per farmi avere le opzioni.


  • Discussioni Simili

    1. Sparisce sul 2012 il men¨ del tasto destro
      Di beccamort nel forum Inventor
      Risposte: 2
      Ultimo Messaggio: 17-10-2011, 17: 45
    2. Risposte: 2
      Ultimo Messaggio: 16-03-2011, 12: 38
    3. ST3 Tasto destro nascondi
      Di Pizza3d nel forum Solid Edge
      Risposte: 8
      Ultimo Messaggio: 17-02-2011, 15: 50
    4. Risposte: 3
      Ultimo Messaggio: 07-09-2010, 12: 20
    5. Opzioni tasto destro NX5
      Di mastmotion nel forum NX (Unigraphics)
      Risposte: 11
      Ultimo Messaggio: 18-06-2009, 18: 38

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB Ŕ Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] Ŕ Disattivato
    • Il codice [VIDEO] Ŕ Disattivato
    • Il codice HTML Ŕ Disattivato





    CAD3D.it - la community dei progettisti