Risultati da 1 a 3 di 3
  1. #1
    Utente poco attivo
    Iscritto dal
    2012
    Messaggi
    2
    Professione
    studente universitario ingegneria
    Regione
    toscana
    Software
    catia v5r19

    Predefinito problema applicazione superficie multi-sezione

    salve
    ecco illustrato nelle foto il mio problema, credo che così si riesca a capire molto meglio che spiegandolo, mi da questo errore nella prima foto, poi quando applico la superficie rimangono dei buchi dovuti alla curva... come fo per chiuderli?
    grazie anticipatamente a tutti!
    Immagini Allegate Immagini Allegate
    • Tipo File: jpg 01.jpg (289.8 KB, 26 Visualizzazioni)
    • Tipo File: jpg 02.jpg (268.3 KB, 20 Visualizzazioni)

  2. #2
    Bannato
    Iscritto dal
    2010
    Messaggi
    514
    Professione
    impiegato
    Regione
    sicilia
    Software
    Catia v5 e il profumo di SWX

    Predefinito

    Citazione Originariamente Scritto da JackInno Visualizza Messaggio
    salve
    ecco illustrato nelle foto il mio problema, credo che così si riesca a capire molto meglio che spiegandolo, mi da questo errore nella prima foto, poi quando applico la superficie rimangono dei buchi dovuti alla curva... come fo per chiuderli?
    grazie anticipatamente a tutti!
    nessuna risposta?

  3. #3
    Utente Standard L'avatar di mcbramby
    Iscritto dal
    2008
    Messaggi
    546
    Professione
    Utilizzatore
    Regione
    Lombardia
    Software
    Catia V5 CAD e CAM

    Predefinito

    Prima cosa hai scritto nel post sbagliato ....... qui si parla di CATDrawing
    A parte questa piccolezza ........ devi essere sicuro che le sezioni
    che stai usando nella LOFT vadano a toccare le linee (dove vedi l'apertura)
    e poi utilizzare le 2 linee come linee guida , magari dando
    anche la tangente alle superfici che hai già fatto ,e
    utilizzando anche come guida la linea che hai messo in mezzo
    alle sezioni .
    Ciao
    McBramby


  • Discussioni Simili

    1. Problema:applicazione materiale
      Di mambo1988 nel forum CATIA V5 Infrastructure
      Risposte: 2
      Ultimo Messaggio: 06-01-2012, 04: 23
    2. applicazione degli shaders su una singola superficie
      Di valentina strippoli nel forum ARTLANTIS
      Risposte: 0
      Ultimo Messaggio: 06-06-2011, 20: 05
    3. Problema grafico su applicazione materiale
      Di Paki nel forum CATIA V5 CATPart
      Risposte: 9
      Ultimo Messaggio: 03-05-2011, 18: 58
    4. Applicazione di materiale su una superficie curvilinea
      Di manuela74 nel forum AutoCAD: Modellazione 3D e Rendering
      Risposte: 5
      Ultimo Messaggio: 23-01-2010, 15: 37
    5. Problema applicazione stile testo
      Di caster79 nel forum AutoCAD
      Risposte: 4
      Ultimo Messaggio: 18-03-2009, 22: 44

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti