Risultati da 1 a 1 di 1
  1. #1
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    1
    Professione
    cad
    Regione
    /
    Software
    /

    Predefinito problema autodesk vault 2010

    Salve a tutti, ho il seguente problema con adms 2010:
    ho un vault server installato su un server dedicato (windows server 2003). In seguito alla ristrutturazione della azienda questo server è stato "declassato" da controller di dominio a semplice server vault. In seguito al "declassamento" non è più stato possibile accedervi, dai client mi ritorna il pop01 (in allegato). Dopo questo problema ho recuperato una workstation su cui gira un'altra installazione di adms 2010 e gli ho collegato un nuovo vault. Funziona nel senso che ci accedo ma per il 70% dei file non ho le proprietà, usi e riferimenti ma un pop di errore 1013 "si è verificato un errore durante il tentativo di recuperare un file". Posso fare il checkin/out del file ma non ho modo di controllarne i riferimenti. Spero sinceramente in una mano.....
    Immagini Allegate Immagini Allegate


  • Discussioni Simili

    1. pdmlink confronto con vault autodesk
      Di makeng nel forum Creo Parametric (ex Pro/E)
      Risposte: 5
      Ultimo Messaggio: 31-10-2011, 09: 47
    2. Autodesk Vault
      Di Naeto nel forum Inventor
      Risposte: 4
      Ultimo Messaggio: 19-10-2010, 08: 55
    3. Autodesk Vault
      Di HOOPS nel forum Inventor
      Risposte: 1
      Ultimo Messaggio: 18-06-2009, 12: 46
    4. Autodesk Multi-Sheet Plot per stampa da Vault
      Di to52land nel forum Inventor
      Risposte: 5
      Ultimo Messaggio: 12-03-2008, 14: 28
    5. Autodesk Vault
      Di Vitruvio nel forum AutoCAD
      Risposte: 5
      Ultimo Messaggio: 31-01-2008, 22: 29

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti