Risultati da 1 a 3 di 3

Discussione: peso leggero

  1. #1
    Utente Standard L'avatar di Ivan1990
    Iscritto dal
    2011
    Messaggi
    599
    Professione
    disegnatore
    Regione
    lombardia (brescia)
    Software
    SolidWorks 2013

    Predefinito peso leggero

    è normale che certe parti a peso leggero negli assiemi perdono il colore finche o apro la parte oppure lo risolvo
    Il presente è il futuro del nostro passato

  2. #2
    Utente Senior
    Iscritto dal
    2010
    Messaggi
    1069
    Professione
    Progettista
    Regione
    Veneto
    Software
    SolidWorks 2013 SP1.0

    Predefinito

    Citazione Originariamente Scritto da Ivan1990 Visualizza Messaggio
    è normale che certe parti a peso leggero negli assiemi perdono il colore finche o apro la parte oppure lo risolvo
    Non è normale.
    Nel peso leggero c'è archiviato il colore.
    Poichè avviene solo su certe parti, occorre verificarle se ci sono alcuni tipi di impostazioni o altro, portino a questo.
    Prova a rimuovere l'aspetto della parte e a impostarlo nuovamente.
    Verifica prima con semplici aspetti e poi altri che contengono impostazioni visibili solo con RV o PV.
    Verifica anche la presenza o meno di 'Stati di visualizzazione' e 'Configurazioni'.

  3. #3
    Utente Standard L'avatar di Ivan1990
    Iscritto dal
    2011
    Messaggi
    599
    Professione
    disegnatore
    Regione
    lombardia (brescia)
    Software
    SolidWorks 2013

    Predefinito

    Citazione Originariamente Scritto da SolidUser Visualizza Messaggio
    Non è normale.
    Nel peso leggero c'è archiviato il colore.
    Poichè avviene solo su certe parti, occorre verificarle se ci sono alcuni tipi di impostazioni o altro, portino a questo.
    Prova a rimuovere l'aspetto della parte e a impostarlo nuovamente.
    Verifica prima con semplici aspetti e poi altri che contengono impostazioni visibili solo con RV o PV.
    Verifica anche la presenza o meno di 'Stati di visualizzazione' e 'Configurazioni'.
    ho notato che il problema avviene solo sulle parti dove imposto il materiale - acciaio c40 che ho copiato io da un acciaio già presente nella libreria solidworks cambiando solo il nome. Il problema c è anche in file senza configurazioni e stati di visualizzazione, succede solo quando li apro se sono a peso leggero se li risolvo o apro la parte dal file il colore torna. Non è un grosso problema però quando ho tempo libero sto cercando di risolverlo
    Il presente è il futuro del nostro passato


  • Discussioni Simili

    1. PDM EIT caricamento leggero
      Di cacciatorino nel forum OneSpace Designer Modeling
      Risposte: 11
      Ultimo Messaggio: 02-03-2012, 15: 50
    2. SOLIDWORKS LEGGERO esiste?
      Di jim78b nel forum Solidworks
      Risposte: 4
      Ultimo Messaggio: 07-06-2011, 16: 46
    3. Risposte: 8
      Ultimo Messaggio: 17-10-2009, 08: 44
    4. Visualizzatore leggero.
      Di seldonq nel forum Creo Parametric - Modellazione di parti e Lamiera
      Risposte: 3
      Ultimo Messaggio: 30-07-2009, 13: 46
    5. Word processor leggero e “portable”
      Di arri nel forum Software freeware di utilizzo generale
      Risposte: 0
      Ultimo Messaggio: 06-02-2008, 01: 44

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti