Risultati da 1 a 3 di 3

Discussione: Problema su idw

  1. #1
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    145
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito Problema su idw

    Buongiorno a tutti, uso Inventor 2012 ed ho un problemino su un idw.
    Ho inserito un paio di tabelle per fori su altrettante viste e nonostante abbia poi cancellato le tabelle, mi resta visibile il simbolo del riferimento della partenza dei fori. Questo simbolo non riesco a cancellarlo, posso spostarlo ma si riposiziona al suo posto.
    C'è qualcuno che mi può aiutare?
    Grazie

  2. #2
    Moderatore L'avatar di stefanobruno
    Iscritto dal
    2008
    Messaggi
    2248
    Professione
    Progettazione caotica e notturna e Seguace Anonimo di Shiren :)
    Regione
    Piemonte,Torino
    Software
    Inventor 2016 - Autocad ( read only ) - Rhino un pochino

    Predefinito

    Citazione Originariamente Scritto da Il Mauri Visualizza Messaggio
    C'è qualcuno che mi può aiutare?
    non sarà il modo giusto ma è l' unico che conosco : tasto dx sul pallino di rif. --> nascondi indicatore di origine

  3. #3
    Utente Standard
    Iscritto dal
    2011
    Messaggi
    145
    Professione
    impiegato tecnico
    Regione
    Friuli Venezia Giulia
    Software
    Inventor 2017

    Predefinito

    Grazie, gentilissimo.


  • Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti