Risultati da 1 a 1 di 1
  1. #1
    Utente Standard L'avatar di simra
    Iscritto dal
    2007
    Messaggi
    264
    Professione
    Reporter
    Regione
    Emilia & Romagna
    Software
    Pro-e, Creo El, Cocreate, Solid Works

    Predefinito problema generazione superficie

    Ho dei problemi nella generazione di una superficie, devo replicare in maniera esatta una superficie che arriva da una geometria morta.
    Sto provando con una boundary perchè mi sembrava la strada + semplice e veloce ma vedo che proe mi resituisce un errore legato ad un intersezione tra curve.
    Mi sto incagliando in una procedura non efficace in relazione al risultato che voglio ottenere?
    Allego un paio di immagini esplicative. (PROE WF4)
    grazie
    Immagini Allegate Immagini Allegate
    • Tipo File: png 1.png (17.9 KB, 14 Visualizzazioni)
    • Tipo File: png 2.png (18.4 KB, 14 Visualizzazioni)
    • Tipo File: png 3.png (24.6 KB, 13 Visualizzazioni)


  • Discussioni Simili

    1. generazione superficie
      Di simra nel forum Creo Parametric (ex Pro/E)
      Risposte: 5
      Ultimo Messaggio: 09-05-2011, 14: 54
    2. Problema son superficie
      Di stef_design nel forum Creo Parametric - Modellazione di parti e Lamiera
      Risposte: 13
      Ultimo Messaggio: 30-03-2011, 18: 40
    3. PROBLEMA DIVISIONE DELLA SUPERFICIE
      Di massiG82 nel forum Solidworks
      Risposte: 9
      Ultimo Messaggio: 30-03-2011, 12: 29
    4. problema con superficie
      Di stedemarco nel forum CATIA V5 vari
      Risposte: 1
      Ultimo Messaggio: 17-02-2011, 18: 36
    5. PROBLEMA DI CHIUSURA DI UNA SUPERFICIE
      Di callisto100 nel forum CATIA V5 Shape Design & Styling
      Risposte: 12
      Ultimo Messaggio: 21-04-2009, 10: 50

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti