Risultati da 1 a 7 di 7
  1. #1
    Utente poco attivo
    Iscritto dal
    2009
    Messaggi
    5
    Professione
    preogettista
    Regione
    veneto
    Software
    SOLID-EDGE

    Predefinito Elementi che non si evidenziano

    Salve,
    questa mattina non riesco pi¨ ad evedenziare gli l'elemento che devo modificare. Mi spiego meglio: se mi posiziono in un assieme in modo da avere vari elementi in profonditÓ, non mi si evidenzia nessuna pezzo anche se mi compare il mouse con il tastino destro....
    se vado sul pathfinder mi illumina i vari particolari.
    Non riesco nemmeno a selezionare le facce per poter vincolare.
    ieri funzionava tutto. Poi ho aggiornato il driver della NVIDIA...
    Aiutooooooo.
    Ciao e grazie,
    Marco.

  2. #2
    Moderatore L'avatar di gerod
    Iscritto dal
    2007
    Messaggi
    3875
    Professione
    Libero professionista
    Regione
    Veneto
    Software
    Solid Edge, Ansys DS, e altri ancora

    Predefinito

    leggere le regole
    presentarsi
    spiegare meglio il problema: versione SE, che tipo di scheda, eccc
    grazie

  3. #3
    SE_User
    Visitatore

    Predefinito

    Prova resettando i registri di windows, altrimenti Ŕ il driver
    P.S. prima di resettare il registro fattene una copia di sicurezza!

  4. #4
    Utente poco attivo
    Iscritto dal
    2009
    Messaggi
    5
    Professione
    preogettista
    Regione
    veneto
    Software
    SOLID-EDGE

    Predefinito

    Scusate,
    ma ero preso male. Frequentavo spesso questo sito qualche tempo fa ma con un altro nome. Ora lavoro per conto mio (da pochissimo) e sto settando il pc e tutto quello che serve. Uso Win7 prof, Nvidia GEFORCE GTX460M, SE ST3.
    Grazie, Marco.

  5. #5
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    12
    Professione
    Tecnico/Commerciale
    Regione
    Emilia Romagna
    Software
    SolidEdge, SolidWorks,Thinkdesign,VisiCad

    Predefinito

    Ciao, da anni lavoro nel campo dei software grafici CAD/CAM e ti posso dire che per esperienza ho spesso avuto problemi con gli ULTIMI drivers grafici delle schede.

    E' ovvio, non Ŕ una regola, ma cerco sempre di interpellare i produttori ( o rivenditori ) dei software per capire se hanno giÓ avuto modo di testare ( personalmente o tramite qualche cliente ) gli ultimi drivers grafici prima di installarli.

    Purtroppo, sebbene sembri un'ottima regola tenere il pc sempre aggiornato con i drivers ( specialmente quelli di windows ) pare non essere altrettanto vantaggioso correre ad installare l'ultimo drivers della scheda grafica disponibile.

    Non dovrebbe essere un grosso problema fare un downgrade del tuo drivers a quello precedente che funzionava bene....ovviamente a meno che tu non abbia installato per risolvere problemi da altre parti....

    Ciao.

  6. #6
    Utente poco attivo
    Iscritto dal
    2009
    Messaggi
    5
    Professione
    preogettista
    Regione
    veneto
    Software
    SOLID-EDGE

    Predefinito

    Salve,
    Ŕ vero,
    bisognerebbe sempre chiedere...
    disinstallo il driver nuovo e ripristino il vecchio. Ci penser˛ 100 volte la prossima volta.
    Ormai sono dell'idea che se il programma gira regolarmente e non ci sono problemi Ŕ inutile aggiornare particolari drivers.
    Ciao.

  7. #7
    Utente poco attivo
    Iscritto dal
    2009
    Messaggi
    5
    Professione
    preogettista
    Regione
    veneto
    Software
    SOLID-EDGE

    Predefinito

    Ho risolto il problema ripristinando il driver vecchio.
    Grazie,
    ciao.


  • Discussioni Simili

    1. Risposte: 12
      Ultimo Messaggio: 27-11-2011, 14: 59
    2. elementi in salome
      Di Wolverine nel forum Salome - FEM free sotto Linux
      Risposte: 2
      Ultimo Messaggio: 17-09-2009, 12: 54
    3. componente di elementi
      Di buimichele nel forum Ansys
      Risposte: 3
      Ultimo Messaggio: 26-01-2009, 09: 13
    4. direzione elementi
      Di CLAUDIO-72 nel forum CATIA V5 CATPart
      Risposte: 2
      Ultimo Messaggio: 06-12-2008, 08: 36
    5. Elementi pubblici
      Di marcofa nel forum CATIA V5 CATPart
      Risposte: 18
      Ultimo Messaggio: 29-09-2008, 11: 52

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti