Risultati da 1 a 4 di 4
  1. #1
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    6
    Professione
    Progettista Meccanico
    Regione
    Emilia Romagna
    Software
    Pro-Engineering

    Predefinito Problema Preselection Highlighting

    Ciao. Ho questo tipo di problema... Installando la WF2 su un portatile (la stessa versione con settaggi identici a quella che attualmente uso senza problemi sul mio portatile) mi sono accorto che seppur nella configurazione in avvio è impostata (spuntata) la Preselection Highlighting, questa non funziona! Avete suggerimenti? Mi viene da pensare che sia qualcosa inerente alla scheda video del pc (invidia) in quanto tutto il resto è perfettamente funzionante e come ho detto prima identica a quella che utilizzo.
    Grazie

  2. #2
    Mod. Creo e Reverse Eng. L'avatar di maxopus
    Iscritto dal
    2007
    Messaggi
    6101
    Professione
    Progettista meccanico
    Regione
    Marche (PU)
    Software
    Creo Parametric

    Predefinito

    Ti confermo che potrebbe dipendere dalla scheda video.
    Per conferma potresti utilizzare i tuoi file di configurazione sull'altra macchina e se il problema permane non rimangono altre spiegazioni.
    Non fatemi domande, non so fare.

  3. #3
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    6
    Professione
    Progettista Meccanico
    Regione
    Emilia Romagna
    Software
    Pro-Engineering

    Predefinito

    Infatti questa prova l'ho già fatta ma non ho avuto risposte positive... va bè... proverò a vedere se qualche settaggio della scheda video va in conflitto con tale opzione altrimenti non mi rimane che lasciarlo così...
    Grazie comunque.

  4. #4
    Utente poco attivo
    Iscritto dal
    2011
    Messaggi
    6
    Professione
    Progettista Meccanico
    Regione
    Emilia Romagna
    Software
    Pro-Engineering

    Predefinito

    Ho trovato la soluzione: proprietà su icona di lancio proe > compatibilità > spuntare "Disable Desktop Composition"

    Riavviato proe WF2 e la preselection highlighting ora funziona!!

    Ciao


  • Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB è Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] è Disattivato
    • Il codice [VIDEO] è Disattivato
    • Il codice HTML è Disattivato





    CAD3D.it - la community dei progettisti