Risultati da 1 a 3 di 3
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    49
    Professione
    meccanica
    Regione
    Lombardia
    Software
    Pro/E Wf5 - Thinkdesign

    Predefinito componenti non visibili in vista default o 3D

    Ciao a tutti,

    mi capita che mettendo in tavola un assemblaggio, nella viste di default o 3D, spariscano alcuni componenti.

    L'esempio allegato č un asm di carpenteria (uno scatolato assemblato)

    Il difetto non c'č se le viste sono front/right/top ecc..

    quale puo' essere il problema?
    Immagini Allegate Immagini Allegate
    • Tipo File: jpg asm.jpg (53.9 KB, 13 Visualizzazioni)

  2. #2
    Mod. Creo e Reverse Eng. L'avatar di maxopus
    Iscritto dal
    2007
    Messaggi
    6101
    Professione
    Progettista meccanico
    Regione
    Marche (PU)
    Software
    Creo Parametric

    Predefinito

    Sembra un problema grafico.
    Dovresti indicare quale sistema operativo usi, quale versione di Pro/E e quale build, quale scheda grafica e con quali driver (devono essere preferibilmente certificati da PTC).
    Non fatemi domande, non so fare.

  3. #3
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    49
    Professione
    meccanica
    Regione
    Lombardia
    Software
    Pro/E Wf5 - Thinkdesign

    Predefinito

    Certamente:

    WF2 M280
    Grafica Nvidia FX 2700M con driver 176.87


  • Discussioni Simili

    1. Componenti CC in Vista semisezione
      Di Tarkus nel forum Inventor
      Risposte: 4
      Ultimo Messaggio: 10-03-2011, 14: 49
    2. Disegni non visibili (.cfg)
      Di Davis nel forum Solid Edge
      Risposte: 7
      Ultimo Messaggio: 27-01-2011, 10: 16
    3. Miniature non visibili con XP
      Di nirvana nel forum Revit
      Risposte: 3
      Ultimo Messaggio: 20-05-2010, 09: 44
    4. Entitą non visibili in 3d
      Di justablink nel forum AutoCAD: Modellazione 3D e Rendering
      Risposte: 3
      Ultimo Messaggio: 19-02-2009, 10: 25
    5. HELP! Default personalizzati o Customer Default
      Di Domenico80 nel forum NX (Unigraphics)
      Risposte: 5
      Ultimo Messaggio: 22-01-2008, 08: 45

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  
    • Il codice BB č Attivato
    • Le faccine sono Attivato
    • Il codice [IMG] č Disattivato
    • Il codice [VIDEO] č Disattivato
    • Il codice HTML č Disattivato





    CAD3D.it - la community dei progettisti