Risultati da 1 a 3 di 3
  1. #1
    Utente poco attivo
    Iscritto dal
    2009
    Messaggi
    7
    Professione
    disegnatore meccanico
    Regione
    piemonte
    Software
    catia5,ug,visica,cimatron

    Predefinito NX 5 problemi di grafica

    Ciau a tutti...
    spero che questo post non ci sia gia' ,se lo fosse scusatemi

    ho un problemino con ug,
    praticamente i raggi li vedo come smussi, e i cerchi come esagoni, cosa puo' essere?Ho cercato i vari settaggi ma non ho risolto,potrebbe essere la scheda grafica?

    Vi ringrazio ;-)

  2. #2
    Utente Senior L'avatar di The_Matrix
    Iscritto dal
    2008
    Messaggi
    1797
    Professione
    Industry Leader - Automotive & Machinery
    Regione
    Mi piacerebbe lavorare in California... Invece sto in Piemonte. Pazienza...
    Software
    NX10/TC10/4GD

    Predefinito

    Citazione Originariamente Scritto da steox73 Visualizza Messaggio
    Ciau a tutti...
    spero che questo post non ci sia gia' ,se lo fosse scusatemi

    ho un problemino con ug,
    praticamente i raggi li vedo come smussi, e i cerchi come esagoni, cosa puo' essere?Ho cercato i vari settaggi ma non ho risolto,potrebbe essere la scheda grafica?

    Vi ringrazio ;-)
    2 possibilità:
    1) Hai caricato un assembly con i Lightweight attivati e magari i Lightweight arrivano pure da una vecchia versione
    2) Hai una parte unica ma con parametri di visualizzazione grezzissimi.
    BG UgoverALL - Siemens PLM

  3. #3
    MOD UG-NX & RP L'avatar di IPdesign
    Iscritto dal
    2009
    Messaggi
    1297
    Professione
    non lo so più nemmeno io
    Regione
    Lombardia
    Software
    NX4-NX6-NX8

    Predefinito

    Prova a fare una rigenerazione della visualizzazione
    ---------------------------
    Rivenditore Stampanti 3D
    Service prototipazione rapida e design industriale
    Progettazione stampi c/o terzi e Design Industriale
    www.ipdesign.it


  • Discussioni Simili

    1. Problemi con scheda grafica
      Di reggio nel forum Solidworks
      Risposte: 9
      Ultimo Messaggio: 31-03-2011, 00: 24
    2. Risposte: 2
      Ultimo Messaggio: 27-09-2010, 18: 52
    3. problemi interfaccia grafica iniziale
      Di cix983 nel forum Creo Parametric - Configurazione
      Risposte: 2
      Ultimo Messaggio: 15-06-2010, 18: 41
    4. Problemi con la statica grafica...
      Di Antonio13 nel forum Studenti ingegneria meccanica
      Risposte: 5
      Ultimo Messaggio: 17-12-2009, 15: 37
    5. Inventor 2009 problemi di grafica
      Di talpaz nel forum Inventor
      Risposte: 41
      Ultimo Messaggio: 31-01-2009, 18: 59

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti