Risultati da 1 a 4 di 4
  1. #1
    Utente Junior
    Iscritto dal
    2008
    Messaggi
    48
    Professione
    Progettista
    Regione
    Lazio
    Software
    Catia-Hypermill-Solid Edge-Solid Works-Autocad

    Problematiche su uno stampo

    ciao a tutti ho un problema da esporre
    durante una finitura di uno stampo si sono presentati dei solchi e dei rilievi che in simulazione non esistevano proprio e non riesco a capire la fonte del problema.Su alcuni tratti non sono presenti.

    Il percorso utensile l ho fatto con catia, un semplice sweep a 3 assi con un incremento di passata di 0.2mm con utensile sferico d.10. la macchina a controllo numerico è una belotti fla 6526

    Allego qualche foto.chi mi aiuta?
    http://img196.imageshack.us/i/p3031388.jpg/

    http://img607.imageshack.us/i/p3031387.jpg/

  2. #2
    Utente Standard L'avatar di RS4
    Iscritto dal
    2008
    Messaggi
    758
    Professione
    Progettista CAD/CAM
    Regione
    puglia
    Software
    CATIA V5, DELMIA, CATIA V4, PRO/E, Enovia LCA, Team Center, Vericut, Renishaw OMV/PowerINSPECT

    Predefinito

    Ciao

    se puoi a postare il g-code oppure il file di catia nc se puoi vedo se posso darti una mano


    ciao
    Un uomo d'ingegno sa di possedere sempre molto, e non si rammarica di doverlo dividere con altri.

  3. #3
    Utente Standard L'avatar di peloritano
    Iscritto dal
    2008
    Messaggi
    341
    Professione
    ingegnere
    Regione
    calabria
    Software
    catia pro engineer abaqus patran nastran

    Predefinito

    non dovrebbe dipendere da catia.... sicuro che la superficie che hai utilizzato per fresare non abbia delle imperfezioni ????

  4. #4
    Utente Standard L'avatar di bulinorotto
    Iscritto dal
    2008
    Messaggi
    133
    Professione
    tecnico cad cam
    Regione
    lombardia
    Software
    ug powermill pshape fcam

    Predefinito

    aspiterina che zappate!!
    - stai utilizzando un calettato o un forte serraggio che non è fissato bene?
    - prova a rilanciare lo stesso percorso ottieni lo stesso risulatato?
    - se lo ruoti di 90 gradi (il pezzo in macchin aintendo )hai lo stesso problema?
    - fuga d'assi? che controllo usi?


  • Discussioni Simili

    1. Problematiche d'installazione di CATIA V5
      Di tmariangela nel forum CATIA V5 Infrastructure
      Risposte: 89
      Ultimo Messaggio: 23-11-2013, 17: 46
    2. Problematiche taglio laser
      Di works nel forum Solidworks
      Risposte: 4
      Ultimo Messaggio: 08-09-2010, 12: 01
    3. Stampo
      Di solarlord nel forum Solidworks
      Risposte: 11
      Ultimo Messaggio: 01-07-2009, 14: 54
    4. problematiche design tubolari gommone
      Di sir--kris nel forum Solidworks
      Risposte: 52
      Ultimo Messaggio: 18-06-2009, 15: 22
    5. Problematiche WF3.0
      Di cossarini nel forum Creo Parametric - Modellazione di parti e Lamiera
      Risposte: 11
      Ultimo Messaggio: 30-04-2008, 16: 58

    Segnalibri

    Segnalibri

    Permessi di Scrittura

    • Tu non puoi inviare nuove discussioni
    • Tu non puoi inviare risposte
    • Tu non puoi inviare allegati
    • Tu non puoi modificare i tuoi messaggi
    •  





    CAD3D.it - la community dei progettisti